<!DOCTYPE HTML>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
					<link rel="pingback" href="http://www.monthlyfitness.com/xmlrpc.php">
				<title>Stresi Nasıl Azaltabiliriz? &mdash; Monthly Fitness</title>

<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Stresi Nasıl Azaltabiliriz?" />
<meta property="og:description" content="Çeşitli uyarılara karşı ruhsal, fiziksel ve davranışsal olarak verilen tepki olarak tanımlanan stres, bir çoğumuz için yaşamı kabusa çevirebiliyor. Stresi ortadan kaldırmak mümkün olmamakla birlikte stresin seviyesini azaltmak bizim elimizde. İnsanların strese karşı verdikleri tepkiler" />
<meta property="og:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness-.jpg?x54023" />
<meta property="og:url" content="http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/" />
<meta property="og:site_name" content="Monthly Fitness" />
<meta property="article:publisher" content="https://www.facebook.com/monthlyfitness/" />
<meta property="fb:app_id" content="516298621888390" />
<meta property="article:published_time" content="2017-02-09T01:27:52+00:00" />
<meta property="article:modified_time" content="2017-02-09T01:27:52+00:00" />
<meta property="og:updated_time" content="2017-02-09T01:27:52+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Stresi Nasıl Azaltabiliriz?">
<meta name="twitter:description" content="Çeşitli uyarılara karşı ruhsal, fiziksel ve davranışsal olarak verilen tepki olarak tanımlanan stres, bir çoğumuz için yaşamı kabusa çevirebiliyor. Stresi ortadan kaldırmak mümkün olmamakla birlikte stresin seviyesini azaltmak bizim elimizde. İnsanların strese karşı verdikleri tepkiler">
<meta name="twitter:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness-.jpg?x54023">
<meta name="twitter:site" content="@monthly_fitness">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stresi ortadan kaldırmak mümkün olmamakla birlikte stresin seviyesini azaltmak bizim elimizde."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/" />
<link rel="publisher" href="https://plus.google.com/+Monthlyfitnessmag"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; beslemesi" href="http://www.monthlyfitness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; yorum beslemesi" href="http://www.monthlyfitness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; Stresi Nasıl Azaltabiliriz? yorum beslemesi" href="http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monthlyfitness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/css/buddypress.min.css?x54023' type='text/css' media='screen' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?x54023' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#f33606;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 2px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 176px;}}
</style>
<link rel='stylesheet' id='jkof_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_fontawesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_buttons-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/onyxfiles-buttons.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_front_bootstrap-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/front-bootstrap.min.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_download-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/download.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-iconfonts-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/fonts/icon-fonts/icomoon/style.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-style-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/css/zombify.min.css?x54023' type='text/css' media='all' />
<style id='zombify-style-inline-css' type='text/css'>
/* Primary Color Scheme */

/* background color */
#zombify-main-section.zf-story .zf-start .zf-add-component i,#zombify-main-section .zf-uploader .zf-label .zf-label_text,#zombify-main-section.zf-story .zf-components .zf-components_plus,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section-front .zf-list .zf-next-prev-pagination .zf-nav,
.zf-fixed-bottom-pane .zf-button,.zf-create-box .zf-item:hover .zf-wrapper,#zombify-main-section-front .zf-poll .zf-quiz_answer .zf-poll-stat,#zombify-main-section .zf-button,#zombify-main-section .zf-upload-content .zf-uploader .zf-label .zf-icon {
  background-color: #f90063;
}



/* text color */
#zombify-main-section a,#zombify-main-section.zf-list .zf-index,#zombify-main-section.zf-meme .zf-options .zf-options_toggle,#zombify-main-section-front .zf-comments .bypostauthor .vcard .fn,
#zombify-main-section #zf-options-section .zf-head .zf-icon,.zf-create-box .zf-item .zf-icon,#zombify-main-section .zf-item-wrapper .zf-number-wrapper, #zombify-main-section .zf-item-wrapper .zf-type-wrapper,#zombify-main-section.zf-quiz .zf-body .zf-index,#zombify-main-section-front .zf-quiz .zf-quiz_question .zf-quiz_header .zf-number,#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected .zf-answer_media .zf-checkbox-wrp:before,#zombify-main-section-front .zf-quiz .zf-quiz_answer.zf-text .zf-answer.zf-selected .zf-checkbox-wrp:before,.zombify-submit-popup .zf-popup_close:hover i,.zombify-create-popup .zf-popup_close:hover i,
#zombify-main-section.zf-story .zf-components .zf-add-component:hover,#zombify-main-section.zf-story .zf-item-wrapper .zf-type-wrapper,
.zf-wysiwyg-button-pane button.zf-wysiwyg-active:before, .zf-wysiwyg-button-pane button:not(.zf-wysiwyg-disable):focus:before, .zf-wysiwyg-button-pane button:not(.zf-wysiwyg-disable):hover:before,#zombify-main-section-front .zf-create-page .zf-title,#zombify-main-section-front a,#zombify-main-section-front a,#zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-number,
#zombify-main-section h1, #zombify-main-section h2, #zombify-main-section h3, #zombify-main-section h4, #zombify-main-section h5, #zombify-main-section h6,#zombify-main-section h1, #zombify-main-section h2, #zombify-main-section h3, #zombify-main-section h4, #zombify-main-section h5, #zombify-main-section h6 {
  color: #f90063;
}

/* border color */
.zf-fixed-bottom-pane,#zombify-main-section .zf-button,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,
.zf-fixed-bottom-pane .zf-button,#zombify-main-section-front .zombify-comments .zf-tabs-menu li.zf-active,
#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected:after {
  border-color: #f90063;
}
</style>
<link rel='stylesheet' id='zombify-plugins-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/plugins/zombify-plugins.min.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-font-cabin-css'  href='https://fonts.googleapis.com/css?family=Cabin%7COpen+Sans&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-styles-min-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/js/plugins/plugins.min.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-icomoon-style-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/fonts/icon-fonts/icomoon/style.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C400italic%2C500italic%2C600%2C600italic%2C700%2C700italic%7CMontserrat%3A400%2C500%2C400italic%2C600%2C700%7CMontserrat%3A400%2C500%2C400italic%2C600%2C700%7CMontserrat%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-primary-style-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/css/style.min.css?x54023' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47076506-1', 'cdn.monthlyfitness.com', {'allowAnchor': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery-migrate.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Emin misiniz?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Kabul edildi","close":"Kilitle","comments":"yorumlar","leave_group_confirm":"Bu gruptan ayr\u0131lmak istedi\u011finizden emin misiniz?","mark_as_fav":"Be\u011fen","my_favs":"Be\u011fenilerim","rejected":"Reddedildi","remove_fav":"Be\u011feni kald\u0131r","show_all":"T\u00fcm\u00fcn\u00fc g\u00f6ster","show_all_comments":"Bu konuya yap\u0131lan b\u00fct\u00fcn yorumlar\u0131 g\u00f6ster","show_x_comments":"T\u00fcm %d yorumu g\u00f6ster","unsaved_changes":"Profilinizde kaydedilmemi\u015f de\u011fi\u015fiklikler var. E\u011fer sayfay\u0131 terk ederseniz bu de\u011fi\u015fiklikler kaybolacak.","view":"G\u00f6r\u00fcnt\u00fcle"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/js/buddypress.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zf = {"translatable":{"invalid_file_extension":"Invalid file extension. Valid extensions are:","invalid_file_size":"File is too large. Maximum allowed file size is:","error_saving_post":"There was an error while saving the post. Please try again.","processing_files":"Processing files ...","uploading_files":"Uploading files"},"locale":"tr_TR"};
var zombifyajax = {"url":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/zombify-scripts.min.js?x54023'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?x54023'></script>
<script type='text/javascript'>
			var boombox_fb_app_validity = false;

			window.fbAsyncInit = function () {
				FB.init({
					appId: "696874977152898",
					xfbml: true,
					version: "v2.8"
				});
				FB.getLoginStatus(function(response) {
					boombox_fb_app_validity = true;
				})
			};
			
</script>
<script type='text/javascript' id="facebook-jssdk" async defer src='https://connect.facebook.net/en_US/sdk.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.monthlyfitness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlyfitness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.monthlyfitness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.monthlyfitness.com/?p=12556' />
<link rel="alternate" type="application/json+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fstresi-nasil-azaltabiliriz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fstresi-nasil-azaltabiliriz%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1100026567">
<meta name="google-play-app" content="app-id=ak.detaysoft.monthlyfitness">
<meta name="author" content="Monthly Fitness Dergisi">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<script type="text/javascript">var ajaxurl = 'http://www.monthlyfitness.com/wp-admin/admin-ajax.php';</script>

    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pageTitle":"Stresi Nasıl Azaltabiliriz? &mdash; Monthly Fitness","pagePostType":"post","pagePostType2":"single-post","pageCategory":["fit-motivasyon-fitness","fitness"],"pageAttributes":["cok-stresliyim","motivasyon","neden-stresliyim","stres","stres-ne-demek","stres-nedir","stres-yonetimi","stresi-nasil-azaltabiliriz","stresten-kurtulma","zaman-yonetimi"],"pagePostAuthorID":866,"pagePostAuthor":"Bilge Erdoğan","pagePostDate":"Şubat 9, 2017","pagePostDateYear":"2017","pagePostDateMonth":"02","pagePostDateDay":"09","postCountOnPage":1,"postCountTotal":1,"postID":12556});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNHTMZ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="icon" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x54023" sizes="32x32" />
<link rel="icon" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x54023" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x54023" />
<meta name="msapplication-TileImage" content="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x54023" />
	</head>

	<body class="post-template-default single single-post postid-12556 single-format-standard zombify-light nsfw-post right-sidebar badge-face-text badges-outside-left no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNHTMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		
		
		<div id="mobile-navigation" class="mobile-navigation-wrapper">
	<button id="menu-close" class="close">
		<i class="icon icon-close"></i>
	</button>
	<div class="holder">
		<div class="more-menu">
			<div class="more-menu-header">
							</div>
			<div class="top-search">
	<button class="form-toggle js-toggle"></button>
	<form role="search" method="get" class="search-form form" action="http://www.monthlyfitness.com/">
		<input type="search" name="s" placeholder="Ara"
		       value="">
		<button class="search-submit icon icon-search"></button>
	</form>
</div>				<nav class="main-navigation">
		<ul id="menu-ust" class=""><li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li id="menu-item-9785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li id="menu-item-12259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12259"><a href="http://www.monthlyfitness.com/testler/">Testler<span class="label new">new</span></a></li>
<li id="menu-item-7092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7092"><a href="#">FITNESS</a>
<ul class="sub-menu">
	<li id="menu-item-6701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6701"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
	<li id="menu-item-6704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6704"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
	<li id="menu-item-6703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6703"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
	<li id="menu-item-6702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6702"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">FIT-MOTİVASYON</a></li>
	<li id="menu-item-8715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8715"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
</ul>
</li>
<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7093"><a href="#">DİYET &#038; BESLENME</a>
<ul class="sub-menu">
	<li id="menu-item-6698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/">SAĞLIKLI BESLENME</a></li>
	<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.monthlyfitness.com/diyet-beslenme/icecekler/">İÇECEKLER</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="http://www.monthlyfitness.com/diyet-beslenme/yemek-tarifleri-diyet-beslenme/">YEMEK TARİFLERİ</a></li>
	<li id="menu-item-6696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="http://www.monthlyfitness.com/diyet-beslenme/atistirmaliklar/">ATIŞTIRMALIKLAR</a></li>
</ul>
</li>
<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7094"><a href="#">SAĞLIK &#038; GÜZELLİK</a>
<ul class="sub-menu">
	<li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">BEDEN SAĞLIĞI</a></li>
	<li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">GÜZELLİK ÖNERİLERİ</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="#">YAŞAM</a>
<ul class="sub-menu">
	<li id="menu-item-6694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6694"><a href="http://www.monthlyfitness.com/anne-cocuk/">ANNE</a></li>
	<li id="menu-item-6706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6706"><a href="http://www.monthlyfitness.com/moda/">MODA</a></li>
	<li id="menu-item-6705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6705"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF RÖPORTAJ</a></li>
	<li id="menu-item-6711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6711"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">CİNSELLİK &#038; İLİŞKİ</a></li>
</ul>
</li>
<li id="menu-item-9908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908 menu-item-icon"><a href="#"><i class="icon icon-hashtag"></i>DAHA FAZLA</a>
<ul class="sub-menu">
	<li id="menu-item-9911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li id="menu-item-9909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li id="menu-item-9910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
</ul>
</li>
</ul>	</nav>
							<div class="more-menu-body">
		<span class="sections-header">bölümler</span>
		<nav class="section-navigation">
			<ul id="menu-mobil-uygulama" class=""><li id="menu-item-11880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11880"><a href="https://itunes.apple.com/app/id1100026567" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://itunes.apple.com/app/id1100026567', 'Appstore');" target="_blank">Appstore</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11881"><a href="https://play.google.com/store/apps/details?id=ak.detaysoft.monthlyfitness" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://play.google.com/store/apps/details?id=ak.detaysoft.monthlyfitness', 'Google Play');" target="_blank">Google Play</a></li>
</ul>		</nav>
	</div>
			<div class="more-menu-footer">
				<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	<a class="create-post bb-btn bb-btn-default zf-create-popup" href="#"> Create a post</a>
</div>				<div class="social circle">
					<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" target="_blank"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" target="_blank"></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" target="_blank"></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" target="_blank"></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" target="_blank"></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" target="_blank"></a></li></ul>				</div>
			</div>
		</div>

	</div>
</div>

		<div class="page-wrapper">
			
<header id="header" class="header clearfix  top-logo top-shadow no-bottom">
			<div class="top clearfix narrow menu-left">
			<div class="container">

								<div class="mobile-box">
					
<div  class="branding">
	<h1 class="site-title">
		<a href="http://www.monthlyfitness.com/">
			<img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" width="200" height="75" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023 2x,http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023 1x" alt="Monthly Fitness" />		</a>
	</h1>
	</div>
					<div class="account-box">
						<div class="wrapper">
														<button id="menu-button" class="menu-button icon-bars"></button>
						</div>
					</div>
				</div>
				
				
<div  class="branding">
	<h1 class="site-title">
		<a href="http://www.monthlyfitness.com/">
			<img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" width="200" height="75" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023 2x,http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023 1x" alt="Monthly Fitness" />		</a>
	</h1>
	</div>
									<div class="top-search">
	<button class="form-toggle js-toggle"></button>
	<form role="search" method="get" class="search-form form" action="http://www.monthlyfitness.com/">
		<input type="search" name="s" placeholder="Ara"
		       value="">
		<button class="search-submit icon icon-search"></button>
	</form>
</div>				

				
				<div class="navigation-box">
					<div class="wrapper">
						<div class="nav">
								<nav class="main-navigation">
		<ul id="menu-ust-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12259"><a href="http://www.monthlyfitness.com/testler/">Testler<span class="label new">new</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7092"><a href="#">FITNESS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6701"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6704"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6703"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6702"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">FIT-MOTİVASYON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8715"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7093"><a href="#">DİYET &#038; BESLENME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/">SAĞLIKLI BESLENME</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.monthlyfitness.com/diyet-beslenme/icecekler/">İÇECEKLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="http://www.monthlyfitness.com/diyet-beslenme/yemek-tarifleri-diyet-beslenme/">YEMEK TARİFLERİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="http://www.monthlyfitness.com/diyet-beslenme/atistirmaliklar/">ATIŞTIRMALIKLAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7094"><a href="#">SAĞLIK &#038; GÜZELLİK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">BEDEN SAĞLIĞI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">GÜZELLİK ÖNERİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="#">YAŞAM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6694"><a href="http://www.monthlyfitness.com/anne-cocuk/">ANNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6706"><a href="http://www.monthlyfitness.com/moda/">MODA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6705"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF RÖPORTAJ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6711"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">CİNSELLİK &#038; İLİŞKİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908 menu-item-icon"><a href="#"><i class="icon icon-hashtag"></i>DAHA FAZLA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
</ul>
</li>
</ul>	</nav>
							
<div class="more-menu-item">
	<a id="more-menu-toggle" class="toggle" href="#">
		<i class="toggle-icon icon-bars"></i>
	</a>
	<div id="more-menu" class="more-menu">
	<div class="more-menu-header">
		<div class="badge-list"><a title="SAĞLIKLI BESLENME" href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/" class="badge category category-3148"><span class="circle"><i class="icon icon-envira"></i></span><span class="text">SAĞLIKLI BESLENME</span></a><a title="YEMEK TARİFLERİ" href="http://www.monthlyfitness.com/diyet-beslenme/yemek-tarifleri-diyet-beslenme/" class="badge category category-3149"><span class="circle"><i class="icon icon-cutlery"></i></span><span class="text">YEMEK TARİFLERİ</span></a><a title="EGZERSİZLER" href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/" class="badge category category-3147"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">EGZERSİZLER</span></a><a title="ETKİNLİK" href="http://www.monthlyfitness.com/fitness/etkinlik/" class="badge category category-5057"><span class="circle"><i class="icon icon-calendar-check-o"></i></span><span class="text">ETKİNLİK</span></a><a title="MF RÖPORTAJ" href="http://www.monthlyfitness.com/mf-roportaj/" class="badge category category-249"><span class="circle"><i class="icon icon-microphone"></i></span><span class="text">MF RÖPORTAJ</span></a><a title="CİNSELLİK &amp; İLİŞKİ" href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/" class="badge category category-124"><span class="circle"><i class="icon icon-venus"></i></span><span class="text">CİNSELLİK &#038; İLİŞKİ</span></a></div>			</div>
		<div class="more-menu-body">
		<span class="sections-header">bölümler</span>
		<nav class="section-navigation">
			<ul id="menu-mobil-uygulama-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11880"><a href="https://itunes.apple.com/app/id1100026567" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://itunes.apple.com/app/id1100026567', 'Appstore');" target="_blank">Appstore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11881"><a href="https://play.google.com/store/apps/details?id=ak.detaysoft.monthlyfitness" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://play.google.com/store/apps/details?id=ak.detaysoft.monthlyfitness', 'Google Play');" target="_blank">Google Play</a></li>
</ul>		</nav>
	</div>
	<div class="more-menu-footer">
		<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	<a class="create-post bb-btn bb-btn-default zf-create-popup" href="#"> Create a post</a>
</div>		<div class="social circle">
			<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" target="_blank"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" target="_blank"></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" target="_blank"></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" target="_blank"></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" target="_blank"></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" target="_blank"></a></li></ul>		</div>
	</div>
</div></div>						</div>
							<div class="share-menu-item">
		<a class="share-icon icon-share2 js-inline-popup" href="#social-box"></a>
		
<div id="social-box" class="social-box inline-popup">
	<h4 class="title">Bizi takip et</h4>

	<div class="social circle">
		<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" target="_blank"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" target="_blank"></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" target="_blank"></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" target="_blank"></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" target="_blank"></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" target="_blank"></a></li></ul>	</div>
	<div class="popup-footer">
		<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	<a class="create-post bb-btn bb-btn-default zf-create-popup" href="#"> Create a post</a>
</div>	</div>
</div>	</div>
					</div>
				</div>


			</div>
					</div>
	
	
	<span id="go-top" class="go-top">
                <i class="icon icon-arrow-up"></i>
            </span>
</header>

<div id="mainContainer" role="main">

		<article class="advertisement large">
			<div class="inner">
				
<!-- WP QUADS Custom Ad v. 1.4.5 -->
<div class="quads-location quads-ad1" id="quads-ad1">
<a target="_blank" href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/"><img class="" alt="" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/RUNBOOK-BANNER-Puma_5092708b5c98499400720fff00d8c2e7.jpg?x54023" /></a></div>			</div>
		</article>
		
<div class="container main-container">
    <div id="main" class="site-main" role="main">
        
            
<article id="post-12556" data-post-id="12556" class="single post post-12556 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-cok-stresliyim tag-motivasyon tag-neden-stresliyim tag-stres tag-stres-ne-demek tag-stres-nedir tag-stres-yonetimi tag-stresi-nasil-azaltabiliriz tag-stresten-kurtulma tag-zaman-yonetimi">
            <!-- entry-header -->
        <header class="entry-header">
            <h1 class="entry-title" itemprop="headline">Stresi Nasıl Azaltabiliriz?</h1>
            <hr/>
        </header>
    
    <div class="post-meta-info">
                    <div class="post-meta row">
                <div class="col-md-6 col-sm-6">
                    <div class="author-meta">
                        <div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/bilgeaydogan/"><img alt='Bilge Erdoğan' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Bilge-Erdoğan_avatar_1486592420-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/bilgeaydogan/"><span >Bilge Erdoğan</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published" itemprop="datePublished" datetime="2017-02-09T01:27:52+00:00">9 saat önce</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-02-09T01:27:52+00:00">9 saat önce</time></span>                    </div>
                </div>
                <div class="col-md-6 col-sm-6">
                    <div class="view-meta">
                                            </div>
                </div>
            </div>
                    
                                <div id="sticky-share-box" class="post-share-box top">
                
<div class="content has-share-buttons">
<span class="post-share-count"><i class="icon icon-share"></i>349</span>			<div class="post-rating js-post-point" data-post_id="12556">
				<div class="inner">
					<button  class="up point-btn active" data-action="up">
						<i class="icon-arrow-up"></i>
					</button>
					<button  class="down point-btn " data-action="down">
						<i class="icon-arrow-down"></i>
					</button>
					<span class="count">
						<i class="icon icon-spinner spinner-pulse"></i>
						<span class="text" label="puan">59</span>
					</span>
				</div>
			</div>
	<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monthlyfitness.com%2Fstresi-nasil-azaltabiliriz%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Stresi%20Nas%C4%B1l%20Azaltabiliriz%3F&url=http://www.monthlyfitness.com/?p=12556&via=monthly_fitness" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"><style type="text/css">
</style>
<div class="arf_form ar_main_div_100 arf_form_outer_wrapper" id="arffrm_100_container"><form enctype="multipart/form-data" method="post" class="arfshowmainform  " id="form_c5payc"  novalidate="" data-id='96419' data-popup-id=''>
    <input type="hidden" name="arf_browser_name" id="arf_browser_name" data-version="51.0" value="Mozilla Firefox" />	<input type="hidden" name="imagename_100" id="imagename_100" value="" />	<input type="hidden" name="upload_field_id_100" id="upload_field_id_100" value="" />	<input type="hidden" name="editor_loaded" id="editor_loaded" value="0" />	<input type="hidden" name="form_key_100" id="form_key_100" value="c5payc" />	<input type="hidden" name="arf_success_message_show_time_100" id="arf_success_message_show_time_100" value="3" /><input type="hidden" name="is_form_preview_100" id="is_form_preview_100" value="0" />	<input type="hidden" name="arf_validate_outside_100" id="arf_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_validate_outside_100" id="arf_is_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_resetform_aftersubmit_100" id="arf_is_resetform_aftersubmit_100" value="1" />	<input type="hidden" name="arf_is_resetform_outside_100" id="arf_is_resetform_outside_100" value="0" /><input type="hidden" name="form_tooltip_error_100" id="form_tooltip_error_100" data-color="#ed4040|#FFFFFF|#ed4040" data-position="bottom" value="advance" /><input type="text" name="fake_text" id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><link rel='stylesheet' id='arfbootstrap-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/css/bootstrap.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='arfdisplaycss-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/arf_front.css?x54023' type='text/css' media='all' />
<link rel='stylesheet' id='arfformscss100-css'  href='http://cdn.monthlyfitness.com/wp-content/uploads/arforms/maincss/maincss_100.css?x54023' type='text/css' media='all' />
<div class="allfields"><div class="arf_fieldset"><div id="page_0" class="page_break"><input type="hidden" name="arfaction" value="create" /><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="form_key" id="form_key" value="c5payc" /><input type="hidden" name="form_display_type" id="form_display_type" value="0|http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/" /><input type="hidden" name="form_submit_type" id="form_submit_type" value="1" /><div id="arf_field_71_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_xlqbhs" class="arf_main_label">Ad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_xlqbhs" class="arf_prefix" onclick="arfFocusInputField('xlqbhs');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_xlqbhs" name="item_meta[71]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div class="arf_half_middle"></div><div id="arf_field_72_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_last_half"  ><label for="field_f0zboi" class="arf_main_label">Soyad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_f0zboi" class="arf_prefix" onclick="arfFocusInputField('f0zboi');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_f0zboi" name="item_meta[72]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_73_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_tn9tk4" class="arf_main_label">E-posta<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_tn9tk4" class="arf_prefix" onclick="arfFocusInputField('tn9tk4');"><i class="arfa arfa-envelope"></i></span>		<input	 type="text" id="field_tn9tk4"   name="item_meta[73]"  placeholder=""   class=" arf_required"  data-validation-required-message="Bu alan boş olamaz."  data-validation-regex-regex="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}"     data-validation-regex-message="E-posta geçersiz"    data-validation-required-message="Bu alan boş olamaz."/>				</div>	</div></div><div class="arf_half_middle"></div><div id="arf_field_74_container" class="arfformfield control-group arfmainformfield  top_container frm_last_half"  ><label for="field_gak9gd" class="arf_main_label">Telefon<span class="arfcheckrequiredfield"></span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_gak9gd" class="arf_prefix" onclick="arfFocusInputField('gak9gd');"><i class="arfa arfa-phone"></i></span>		<input	 type="tel" id="field_gak9gd"   name="item_meta[74]"  placeholder=""       data-validation-number-message="Telefon geçersizdir"  />				</div>	</div></div><div id="arf_field_76_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_maugel" class="arf_main_label">Yaşadığınız Şehir<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_maugel" class="arf_prefix" onclick="arfFocusInputField('maugel');"><i class="arfa arfa-map-marker"></i></span>                                        <input type="text" id="field_maugel" name="item_meta[76]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_75_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_j42e4n" class="arf_main_label">Uzmanlık Alanınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_j42e4n" class="arf_prefix" onclick="arfFocusInputField('j42e4n');"><i class="arfa arfa-graduation-cap"></i></span>                                        <input type="text" id="field_j42e4n" name="item_meta[75]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_77_container" class="arfformfield control-group arfmainformfield  arffieldrequired arf_vertical_radio top_container "  ><label  class="arf_main_label">Hangi Konu/Konularda Yazmak İstersiniz?<span class="arfcheckrequiredfield">*</span></label><div class="setting_checkbox controls" style="padding-top:5px;" ><div class="arf_checkbox_style" id="frm_checkbox_77-0"><label for="field_77-0"><input type="checkbox" name="item_meta[77][]" id="field_77-0" value="Fitness"   class=" arf_required" data-validation-minchecked-minchecked="1" data-validation-minchecked-message="Bu alan boş olamaz." style=" " data-change="" />Fitness</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-1"><label for="field_77-1"><input type="checkbox" name="item_meta[77][]" id="field_77-1" value="Yemek Tarifleri"   class=" arf_required"  style=" " data-change="" />Yemek Tarifleri</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-2"><label for="field_77-2"><input type="checkbox" name="item_meta[77][]" id="field_77-2" value="Sağlık"   class=" arf_required"  style=" " data-change="" />Sağlık</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-3"><label for="field_77-3"><input type="checkbox" name="item_meta[77][]" id="field_77-3" value="Diyet &amp; Beslenme"   class=" arf_required"  style=" " data-change="" />Diyet & Beslenme</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-4"><label for="field_77-4"><input type="checkbox" name="item_meta[77][]" id="field_77-4" value="İlişkiler"   class=" arf_required"  style=" " data-change="" />İlişkiler</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-5"><label for="field_77-5"><input type="checkbox" name="item_meta[77][]" id="field_77-5" value="Psikoloji"   class=" arf_required"  style=" " data-change="" />Psikoloji</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-6"><label for="field_77-6"><input type="checkbox" name="item_meta[77][]" id="field_77-6" value="Güzellik"   class=" arf_required"  style=" " data-change="" />Güzellik</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-7"><label for="field_77-7"><input type="checkbox" name="item_meta[77][]" id="field_77-7" value="Anne &amp; Çocuk"   class=" arf_required"  style=" " data-change="" />Anne & Çocuk</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-8"><label for="field_77-8"><input type="checkbox" name="item_meta[77][]" id="field_77-8" value="Moda"   class=" arf_required"  style=" " data-change="" />Moda</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-9"><label for="field_77-9"><input type="checkbox" name="item_meta[77][]" id="field_77-9" value="Başka fikirlerim Var"   class=" arf_required"  style=" " data-change="" />Başka fikirlerim Var</label>                                                                                                        </div></div></div><div id="arf_field_80_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_oh2xc9" class="arf_main_label">Instagram Kullanıcı Adınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_oh2xc9" class="arf_prefix" onclick="arfFocusInputField('oh2xc9');"><i class="arfa arfa-instagram"></i></span>                                        <input type="text" id="field_oh2xc9" name="item_meta[80]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_78_container" class="arfformfield control-group arfmainformfield  top_container "  ><label for="field_45y51w" class="arf_main_label">Eklemek İstediğiniz...<span class="arfcheckrequiredfield"></span></label><div class="controls" ><textarea name="item_meta[78]" id="field_45y51w" rows="3"  placeholder=''                    ></textarea></div></div><div id="arf_field_79_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_5kem0k" class="arf_main_label">Fotoğraf<span class="arfcheckrequiredfield">*</span></label><style type="text/css">#arf_field_79_container .arfajax-file-upload { background: #eb1377; color: #ffffff; }</style><div class="controls" ><div class="file_main_control" style="display:inline-block; ">        <div class="arf_file_field"><div class=" arfajax-file-upload" id="div_5kem0k" data-id="79" form-id="100" style="position: relative; overflow: hidden; float:left; cursor:pointer;"><div class="arfajax-file-upload-img" style="float:left;">&nbsp;</div>&nbsp;Yükle<input type="file" data-validation-required-message="Bu alan boş olamaz." class="file original" name="file79" id="field_5kem0k" data-invalid-message="Dosya geçersiz" form-id="100" file-valid="true" style="position: absolute; cursor: pointer; top: 0px; padding:0; margin:0; height:100%; outline:none; right:0; z-index: 100; opacity: 0; width:100%" />                <input type="hidden" id="type_5kem0k" name="type_5kem0k" value="0" >                <input type="hidden" value="jpg|jpeg|jpe, gif, png, bmp, tiff|tif, ico, asf|asx, wmv, wmx, wm, avi, divx, flv, mov|qt, mpeg|mpg|mpe, mp4|m4v, ogv, webm, mkv, 3gp|3gpp, 3g2|3gp2, txt|asc|c|cc|h|srt, csv, tsv, ics, rtx, css, vtt, dfxp, mp3|m4a|m4b, ra|ram, wav, ogg|oga, mid|midi, wma, wax, mka, rtf, js, pdf, class, tar, zip, gz|gzip, rar, 7z, psd, xcf, psd, xcf, doc, pot|pps|ppt, wri, xla|xls|xlt|xlw, mdb, mpp, docx, docm, dotx, dotm, xlsx, xlsm, xlsb, xltx, xltm, xlam, pptx, pptm, ppsx, ppsm, potx, potm, ppam, sldx, sldm, onetoc|onetoc2|onetmp|onepkg, oxps, xps, odt, odp, ods, odg, odc, odb, odf, wp|wpd, key, numbers, pages, " id="file_types_5kem0k" name="field_types_5kem0k" /></div>            <div id="remove_5kem0k" class="ajax-file-remove" style="display:none; position: relative; overflow: hidden; float:left;" form-id="100" data-id="79" ><img src="http://cdn.monthlyfitness.com/wp-content/plugins/arforms/images/remove-icon.png?x54023" align="absmiddle" /> &nbsp;Sil</div>		            <div id="progress_5kem0k" class="progress progress-striped active">                <div class="bar" style="width:0%;"></div>            </div>                    </div>            <div id="info_5kem0k" class="arf_info arf_file_field" style="display:none;">            <span id="file_name" class="file_name"></span>            <span class="percent">% Completed</span>                    <span id="percent" class="percent">0</span>        </div>    </div><div class="arf_field_description" >Lütfen yüzünüzün göründüğü bir fotoğraf ekleyin.</div></div><input type="hidden" name="item_meta[79]" value="" /></div><div><input type="hidden" name="entry_key" value="" /></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton top_container" ><div class="arf_submit_div top_container"><input type="hidden" value="1" name="is_submit_form_100" id="is_submit_form_100" /><input type="hidden" value="0" data-val="0" data-max="0" name="submit_form_100" id="submit_form_100" /><button class="arf_submit_btn btn btn-info arfstyle-button " data-style="zoom-in" ><span class="arfstyle-label">Gönder</span><span class="arfstyle-spinner"><div class="arflogo"><div class="b arfred"><div></div></div><div class="b arfblue"><div></div></div><div class="b arfyellow"><div></div></div><div class="b arfgreen"><div></div></div></div></span></button></div></div><div style="clear:both"></div></div></div></form></div><div class="brand-div"></div><div class=""><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="arfmainformurl" id="arfmainformurl" value="http://www.monthlyfitness.com/wp-content/plugins/arforms" /></div><input type='hidden' id='arf_settings_recaptcha_v2_public_key' value='' /><input type='hidden' id='arf_settings_recaptcha_v2_public_theme' value='red' /><input type='hidden' id='arf_settings_recaptcha_v2_public_lang' value='en' />            <div><script language="javascript" type="text/javascript">                jQuery(document).ready(function () {                    if (jQuery.isFunction(jQuery().iCheck))                    {                        if("flat" == "custom") {                                                      jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%",                                checkedCheckboxClass: "",                                checkedRadioClass: ""                            });                        } else {                            jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%"                            });                        }                                       }                });            </script></div>  <!--Plugin Name: ARForms		Plugin Version: 2.7.6  (U)	Developed By: Repute Infosystems	Developer URL: http://www.reputeinfosystems.com/--></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.7--><div class="mobile-info"><span class="mobile-shares-count">349</span>, <span class="mobile-votes-count">59</span> puan</div></div>            </div>
            </div>

                <!-- thumbnail -->
            <div class="post-thumbnail">
                <img width="660" height="340" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness-.jpg?x54023" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" play="1" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness-.jpg?x54023 660w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness--500x258.jpg?x54023 500w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness--545x281.jpg?x54023 545w" sizes="(max-width: 660px) 100vw, 660px" />            </div>
            <!-- thumbnail -->
        
        <!-- entry-content -->
        <div class="entry-content">

            <p class="p1"><span class="s1">Çeşitli uyarılara karşı ruhsal, fiziksel ve davranışsal olarak verilen tepki olarak tanımlanan stres, bir çoğumuz için yaşamı kabusa çevirebiliyor. <strong><em>Stresi ortadan kaldırmak</em></strong> mümkün olmamakla birlikte stresin seviyesini azaltmak bizim elimizde. İnsanların <em><strong>strese karşı verdikleri tepkiler</strong></em> birbirinden farklı olduğu gibi stresi azaltmak için uyguladıkları yöntemler de birbirinden farklı olabilir. Aşağıdaki önerilerden biri, birçoğu ya da hepsi stres seviyenizi kontrol etmenize yardımcı olabilir.</span></p>
<h2 class="p1"><span class="s1"><b><span style="color: #f90063;">1</span> Zamanınızı yönetin</b></span></h2>
<p><img class="size-full wp-image-12573 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/source.gif?x54023" alt="zamanınızı değerlendirn" width="720" height="405" /></p>
<p class="p2"><span class="s1">Zaman yönetimini sağlamak adına gün içerisinde yapmanız gerekenler için Günlük Yapılması Gerekenler Listesi oluşturun. Listenizin gerçekçi olmasına özen gösterin. Listenizde yer alan maddeleri önceliklerine ayırın, en önemlilerin yanına A harfi koyarak uygulamaya o maddelerden başlayın.</span></p>
<h2><span class="s1"><b><span style="color: #f90063;">2</span> Spor yapın</b></span></h2>
<p class="p2"><img class="size-full wp-image-12569 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy.gif?x54023" alt="spor yapın" width="870" height="700" /></p>
<p class="p2"><span class="s1">Egzersiz yapmak stresin yarattığı enerjiyi dışa vurmanın en iyi yoludur. En ucuz ve en kolay egzersiz ise yürüyüştür. </span></p>
<h2><span class="s1"><b><span style="color: #f90063;">3</span> Gevşeme tekniklerini uygulayın</b></span></h2>
<p><img class="size-full wp-image-12557 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-1.gif?x54023" alt="Gevşeme tekniklerini uygulayın. " width="400" height="225" /></p>
<p class="p2"><span class="s1">Meditasyon, yoga, nefes çalışmaları gibi kolay uygulanabilir gevşeme tekniklerini öğrenip bu<span class="Apple-converted-space">  </span>yöntemleri günlük aktivitenize dahil edin. </span></p>
<h2><span class="s1"><b><span style="color: #f90063;">4</span> Kabullenin</b></span></h2>
<p><img class="size-full wp-image-12559 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-2.gif?x54023" alt="kabullenin" width="480" height="208" /></p>
<p class="p2"><span class="s1">Eğer bir sorunu değiştiremiyorsanız, bırakın gitsin.</span></p>
<h2><span class="s1"><b><span style="color: #f90063;">5</span> Gülün</b></span></h2>
<p class="p2"><img class="size-full wp-image-12561 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-3.gif?x54023" alt="gülün" width="400" height="300" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-3.gif?x54023 400w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-3-360x270.gif?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-3-200x150.gif?x54023 200w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p class="p2"><span class="s1">İyi bir kahkaha doğal bir yükselim yaratabilir.</span></p>
<h2><span class="s1"><b><span style="color: #f90063;">6</span> Ara verin</b></span></h2>
<p><img class="size-full wp-image-12563 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-4.gif?x54023" alt="ara verin" width="650" height="366" /></p>
<p class="p2"><span class="s1">Sabrınızı ve enerjinizi yeniden kazanmak için stres yaratan durumdan geçici olarak kaçın.</span></p>
<h2><span class="s1"><b><span style="color: #f90063;">7</span> Destek alın</b></span></h2>
<p><img class="size-full wp-image-12565 alignnone" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/giphy-5.gif?x54023" alt="destek alın" width="500" height="270" /></p>
<p class="p2"><span class="s1">Endişelerinizi aileniz, arkadaşlarınız ya da bir uzmanla paylaşın. </span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
            <div class="next-prev-pagination no-pages"><span class="nav prev-page disabled"><a href="javascript:void(0)" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Önceki Yazı</span><span class="mobile-text">Geri</span></a></span><span class="nav next-page"><a href="http://www.monthlyfitness.com/kisin-kilo-almamak-icin-10-altin-kural/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Sonraki Yazı</span><span class="mobile-text">İleri</span></a></span></div>
        </div>
        

    <!-- entry-footer -->
    <footer class="entry-footer">
        <hr/>
                            <div class="post-share-box bottom">
                <h4>Arkadaşlarınla paylaşmak ister misin?</h4>                
<div class="content has-share-buttons">
<span class="post-share-count"><i class="icon icon-share"></i>349</span>			<div class="post-rating js-post-point" data-post_id="12556">
				<div class="inner">
					<button  class="up point-btn active" data-action="up">
						<i class="icon-arrow-up"></i>
					</button>
					<button  class="down point-btn " data-action="down">
						<i class="icon-arrow-down"></i>
					</button>
					<span class="count">
						<i class="icon icon-spinner spinner-pulse"></i>
						<span class="text" label="puan">59</span>
					</span>
				</div>
			</div>
	<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monthlyfitness.com%2Fstresi-nasil-azaltabiliriz%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Stresi%20Nas%C4%B1l%20Azaltabiliriz%3F&url=http://www.monthlyfitness.com/?p=12556&via=monthly_fitness" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"><style type="text/css">
</style>
<div class="arf_form ar_main_div_100 arf_form_outer_wrapper" id="arffrm_100_container"><form enctype="multipart/form-data" method="post" class="arfshowmainform  " id="form_c5payc"  novalidate="" data-id='81903' data-popup-id=''>
    <input type="hidden" name="arf_browser_name" id="arf_browser_name" data-version="51.0" value="Mozilla Firefox" />	<input type="hidden" name="imagename_100" id="imagename_100" value="" />	<input type="hidden" name="upload_field_id_100" id="upload_field_id_100" value="" />	<input type="hidden" name="editor_loaded" id="editor_loaded" value="0" />	<input type="hidden" name="form_key_100" id="form_key_100" value="c5payc" />	<input type="hidden" name="arf_success_message_show_time_100" id="arf_success_message_show_time_100" value="3" /><input type="hidden" name="is_form_preview_100" id="is_form_preview_100" value="0" />	<input type="hidden" name="arf_validate_outside_100" id="arf_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_validate_outside_100" id="arf_is_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_resetform_aftersubmit_100" id="arf_is_resetform_aftersubmit_100" value="1" />	<input type="hidden" name="arf_is_resetform_outside_100" id="arf_is_resetform_outside_100" value="0" /><input type="hidden" name="form_tooltip_error_100" id="form_tooltip_error_100" data-color="#ed4040|#FFFFFF|#ed4040" data-position="bottom" value="advance" /><input type="text" name="fake_text" id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><div class="allfields"><div class="arf_fieldset"><div id="page_0" class="page_break"><input type="hidden" name="arfaction" value="create" /><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="form_key" id="form_key" value="c5payc" /><input type="hidden" name="form_display_type" id="form_display_type" value="0|http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/" /><input type="hidden" name="form_submit_type" id="form_submit_type" value="1" /><div id="arf_field_71_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_xlqbhs" class="arf_main_label">Ad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_xlqbhs" class="arf_prefix" onclick="arfFocusInputField('xlqbhs');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_xlqbhs" name="item_meta[71]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div class="arf_half_middle"></div><div id="arf_field_72_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_last_half"  ><label for="field_f0zboi" class="arf_main_label">Soyad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_f0zboi" class="arf_prefix" onclick="arfFocusInputField('f0zboi');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_f0zboi" name="item_meta[72]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_73_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_tn9tk4" class="arf_main_label">E-posta<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_tn9tk4" class="arf_prefix" onclick="arfFocusInputField('tn9tk4');"><i class="arfa arfa-envelope"></i></span>		<input	 type="text" id="field_tn9tk4"   name="item_meta[73]"  placeholder=""   class=" arf_required"  data-validation-required-message="Bu alan boş olamaz."  data-validation-regex-regex="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}"     data-validation-regex-message="E-posta geçersiz"    data-validation-required-message="Bu alan boş olamaz."/>				</div>	</div></div><div class="arf_half_middle"></div><div id="arf_field_74_container" class="arfformfield control-group arfmainformfield  top_container frm_last_half"  ><label for="field_gak9gd" class="arf_main_label">Telefon<span class="arfcheckrequiredfield"></span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_gak9gd" class="arf_prefix" onclick="arfFocusInputField('gak9gd');"><i class="arfa arfa-phone"></i></span>		<input	 type="tel" id="field_gak9gd"   name="item_meta[74]"  placeholder=""       data-validation-number-message="Telefon geçersizdir"  />				</div>	</div></div><div id="arf_field_76_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_maugel" class="arf_main_label">Yaşadığınız Şehir<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_maugel" class="arf_prefix" onclick="arfFocusInputField('maugel');"><i class="arfa arfa-map-marker"></i></span>                                        <input type="text" id="field_maugel" name="item_meta[76]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_75_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_j42e4n" class="arf_main_label">Uzmanlık Alanınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_j42e4n" class="arf_prefix" onclick="arfFocusInputField('j42e4n');"><i class="arfa arfa-graduation-cap"></i></span>                                        <input type="text" id="field_j42e4n" name="item_meta[75]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_77_container" class="arfformfield control-group arfmainformfield  arffieldrequired arf_vertical_radio top_container "  ><label  class="arf_main_label">Hangi Konu/Konularda Yazmak İstersiniz?<span class="arfcheckrequiredfield">*</span></label><div class="setting_checkbox controls" style="padding-top:5px;" ><div class="arf_checkbox_style" id="frm_checkbox_77-0"><label for="field_77-0"><input type="checkbox" name="item_meta[77][]" id="field_77-0" value="Fitness"   class=" arf_required" data-validation-minchecked-minchecked="1" data-validation-minchecked-message="Bu alan boş olamaz." style=" " data-change="" />Fitness</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-1"><label for="field_77-1"><input type="checkbox" name="item_meta[77][]" id="field_77-1" value="Yemek Tarifleri"   class=" arf_required"  style=" " data-change="" />Yemek Tarifleri</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-2"><label for="field_77-2"><input type="checkbox" name="item_meta[77][]" id="field_77-2" value="Sağlık"   class=" arf_required"  style=" " data-change="" />Sağlık</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-3"><label for="field_77-3"><input type="checkbox" name="item_meta[77][]" id="field_77-3" value="Diyet &amp; Beslenme"   class=" arf_required"  style=" " data-change="" />Diyet & Beslenme</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-4"><label for="field_77-4"><input type="checkbox" name="item_meta[77][]" id="field_77-4" value="İlişkiler"   class=" arf_required"  style=" " data-change="" />İlişkiler</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-5"><label for="field_77-5"><input type="checkbox" name="item_meta[77][]" id="field_77-5" value="Psikoloji"   class=" arf_required"  style=" " data-change="" />Psikoloji</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-6"><label for="field_77-6"><input type="checkbox" name="item_meta[77][]" id="field_77-6" value="Güzellik"   class=" arf_required"  style=" " data-change="" />Güzellik</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-7"><label for="field_77-7"><input type="checkbox" name="item_meta[77][]" id="field_77-7" value="Anne &amp; Çocuk"   class=" arf_required"  style=" " data-change="" />Anne & Çocuk</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-8"><label for="field_77-8"><input type="checkbox" name="item_meta[77][]" id="field_77-8" value="Moda"   class=" arf_required"  style=" " data-change="" />Moda</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-9"><label for="field_77-9"><input type="checkbox" name="item_meta[77][]" id="field_77-9" value="Başka fikirlerim Var"   class=" arf_required"  style=" " data-change="" />Başka fikirlerim Var</label>                                                                                                        </div></div></div><div id="arf_field_80_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_oh2xc9" class="arf_main_label">Instagram Kullanıcı Adınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_oh2xc9" class="arf_prefix" onclick="arfFocusInputField('oh2xc9');"><i class="arfa arfa-instagram"></i></span>                                        <input type="text" id="field_oh2xc9" name="item_meta[80]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_78_container" class="arfformfield control-group arfmainformfield  top_container "  ><label for="field_45y51w" class="arf_main_label">Eklemek İstediğiniz...<span class="arfcheckrequiredfield"></span></label><div class="controls" ><textarea name="item_meta[78]" id="field_45y51w" rows="3"  placeholder=''                    ></textarea></div></div><div id="arf_field_79_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_5kem0k" class="arf_main_label">Fotoğraf<span class="arfcheckrequiredfield">*</span></label><style type="text/css">#arf_field_79_container .arfajax-file-upload { background: #eb1377; color: #ffffff; }</style><div class="controls" ><div class="file_main_control" style="display:inline-block; ">        <div class="arf_file_field"><div class=" arfajax-file-upload" id="div_5kem0k" data-id="79" form-id="100" style="position: relative; overflow: hidden; float:left; cursor:pointer;"><div class="arfajax-file-upload-img" style="float:left;">&nbsp;</div>&nbsp;Yükle<input type="file" data-validation-required-message="Bu alan boş olamaz." class="file original" name="file79" id="field_5kem0k" data-invalid-message="Dosya geçersiz" form-id="100" file-valid="true" style="position: absolute; cursor: pointer; top: 0px; padding:0; margin:0; height:100%; outline:none; right:0; z-index: 100; opacity: 0; width:100%" />                <input type="hidden" id="type_5kem0k" name="type_5kem0k" value="0" >                <input type="hidden" value="jpg|jpeg|jpe, gif, png, bmp, tiff|tif, ico, asf|asx, wmv, wmx, wm, avi, divx, flv, mov|qt, mpeg|mpg|mpe, mp4|m4v, ogv, webm, mkv, 3gp|3gpp, 3g2|3gp2, txt|asc|c|cc|h|srt, csv, tsv, ics, rtx, css, vtt, dfxp, mp3|m4a|m4b, ra|ram, wav, ogg|oga, mid|midi, wma, wax, mka, rtf, js, pdf, class, tar, zip, gz|gzip, rar, 7z, psd, xcf, psd, xcf, doc, pot|pps|ppt, wri, xla|xls|xlt|xlw, mdb, mpp, docx, docm, dotx, dotm, xlsx, xlsm, xlsb, xltx, xltm, xlam, pptx, pptm, ppsx, ppsm, potx, potm, ppam, sldx, sldm, onetoc|onetoc2|onetmp|onepkg, oxps, xps, odt, odp, ods, odg, odc, odb, odf, wp|wpd, key, numbers, pages, " id="file_types_5kem0k" name="field_types_5kem0k" /></div>            <div id="remove_5kem0k" class="ajax-file-remove" style="display:none; position: relative; overflow: hidden; float:left;" form-id="100" data-id="79" ><img src="http://cdn.monthlyfitness.com/wp-content/plugins/arforms/images/remove-icon.png?x54023" align="absmiddle" /> &nbsp;Sil</div>		            <div id="progress_5kem0k" class="progress progress-striped active">                <div class="bar" style="width:0%;"></div>            </div>                    </div>            <div id="info_5kem0k" class="arf_info arf_file_field" style="display:none;">            <span id="file_name" class="file_name"></span>            <span class="percent">% Completed</span>                    <span id="percent" class="percent">0</span>        </div>    </div><div class="arf_field_description" >Lütfen yüzünüzün göründüğü bir fotoğraf ekleyin.</div></div><input type="hidden" name="item_meta[79]" value="" /></div><div><input type="hidden" name="entry_key" value="" /></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton top_container" ><div class="arf_submit_div top_container"><input type="hidden" value="1" name="is_submit_form_100" id="is_submit_form_100" /><input type="hidden" value="0" data-val="0" data-max="0" name="submit_form_100" id="submit_form_100" /><button class="arf_submit_btn btn btn-info arfstyle-button " data-style="zoom-in" ><span class="arfstyle-label">Gönder</span><span class="arfstyle-spinner"><div class="arflogo"><div class="b arfred"><div></div></div><div class="b arfblue"><div></div></div><div class="b arfyellow"><div></div></div><div class="b arfgreen"><div></div></div></div></span></button></div></div><div style="clear:both"></div></div></div></form></div><div class="brand-div"></div><div class=""><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="arfmainformurl" id="arfmainformurl" value="http://www.monthlyfitness.com/wp-content/plugins/arforms" /></div><input type='hidden' id='arf_settings_recaptcha_v2_public_key' value='' /><input type='hidden' id='arf_settings_recaptcha_v2_public_theme' value='red' /><input type='hidden' id='arf_settings_recaptcha_v2_public_lang' value='en' />            <div><script language="javascript" type="text/javascript">                jQuery(document).ready(function () {                    if (jQuery.isFunction(jQuery().iCheck))                    {                        if("flat" == "custom") {                                                      jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%",                                checkedCheckboxClass: "",                                checkedRadioClass: ""                            });                        } else {                            jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%"                            });                        }                                       }                });            </script></div>  <!--Plugin Name: ARForms		Plugin Version: 2.7.6  (U)	Developed By: Repute Infosystems	Developer URL: http://www.reputeinfosystems.com/--></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.7--><div class="mobile-info"><span class="mobile-shares-count">349</span>, <span class="mobile-votes-count">59</span> puan</div></div>            </div>
            </footer>

    <span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Stresi-Nasıl-Azaltabiliriz-monthly-fitness-.jpg?x54023">
					<meta itemprop="width" content="660">
					<meta itemprop="height" content="340">
				</span><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.monthlyfitness.com/stresi-nasil-azaltabiliriz/"/>
    </article><div class="newsletter-box ">
					<div class="widget widget_mc4wp_form_widget horizontal">
						<h2 class="widget-title">Haber Bülteni</h2>
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-11842" method="post" data-id="11842" data-name="Eposta-MF" ><p><b>GÜNCEL BİLGİDEN HABERİN OLSUN</b><br/>haber bülteni listemize katıl</p><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required />
</p>

<p>
	<input type="submit" value="Kayıt Ol" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486629946" /><input type="hidden" name="_mc4wp_form_id" value="11842" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><small>Merak etmeyin, spam yapmıyoruz :)</small></form><!-- / MailChimp for WordPress Plugin -->
					</div>
				</div>		<div class="other-posts">

							<h3 class="title">İlginizi Çekebilir</h3>
			
			<div class="hfeed post-grid col-3">

				
					
<article id="post-11354" class="post post-11354 type-post status-publish format-standard has-post-thumbnail hentry category-diyet-beslenme category-saglikli-beslenme-diyet tag-beyin tag-dusunceleri-degistirme tag-dusuncelerini-degistir tag-monthly-fitness tag-motivasyon tag-mutlu-bir-beyin-icin tag-mutlu-birneyin-icin-dusuncelerini-degistir tag-pozitif-dusunce">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-3148" href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/" title="SAĞLIKLI BESLENME"><span class="circle"><i class="icon icon-envira"></i></span><span class="text">SAĞLIKLI BESLENME</span></a></div>
        
            <a href="http://www.monthlyfitness.com/mutlu-bir-beyin-icin-dusuncelerimizi-pozitiflestirelim/" title="MUTLU BİR BEYİN İÇİN DÜŞÜNCELERİMİZİ POZİTİFLEŞTİRELİM" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/mutlu-bir-beyin-için-düşüncelerimizi-değiştirelim-monthly-fitness-seren-kartal-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="mutlu bir beyin için düşüncelerimizi değiştirelim - monthly fitness - seren kartal" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/mutlu-bir-beyin-için-düşüncelerimizi-değiştirelim-monthly-fitness-seren-kartal-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/mutlu-bir-beyin-için-düşüncelerimizi-değiştirelim-monthly-fitness-seren-kartal-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>702</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/mutlu-bir-beyin-icin-dusuncelerimizi-pozitiflestirelim/" rel="bookmark" >MUTLU BİR BEYİN İÇİN DÜŞÜNCELERİMİZİ POZİTİFLEŞTİRELİM</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-07-04T18:19:01+00:00">7 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-07-04T18:19:01+00:00">7 ay önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-9806" class="post post-9806 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-yasam-tarzi tag-belma-ozkan tag-monthly-fitness tag-motivasyon tag-mutlu-bir-hayat tag-mutlu-bir-hayat-tasarlayin tag-mutlulugun-formulu tag-mutluluk tag-psikoloji">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/mutlu-bir-hayat-tasarlayin/" title="MUTLU BİR HAYAT TASARLAYIN" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/09/MUTLU-BİR-HAYAT--360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="MUTLU BİR HAYAT TASARLAYIN-BELMA ÖZKAN-MONTHLY FİTNESS" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2015/09/MUTLU-BİR-HAYAT--360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2015/09/MUTLU-BİR-HAYAT--200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>466</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/mutlu-bir-hayat-tasarlayin/" rel="bookmark" >MUTLU BİR HAYAT TASARLAYIN</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/belmaozkan/"><img alt='Belma Özkan' src='http://cdn.monthlyfitness.com/wp-content/uploads/2014/10/Belma-Özkan_avatar_1413040555-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/belmaozkan/"><span >Belma Özkan</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2015-09-23T12:15:46+00:00">1 sene önce</time><time class="entry-date updated mf-hide"  datetime="2015-09-23T01:03:04+00:00">1 sene önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-9506" class="post post-9506 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-disarida-spor tag-kosu-2 tag-kosu-icin-yazi tag-kosu-motivasyonu tag-kosuya-baslama tag-monthly-fitness tag-motivasyon tag-parkta-egzersiz tag-seren-kartal">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/motivasyon-icin-ani-yasa/" title="MOTİVASYON İÇİN ANI YAŞA" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/07/moticasyon-için-anı-yaşa-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2015/07/moticasyon-için-anı-yaşa-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2015/07/moticasyon-için-anı-yaşa-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>466</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/motivasyon-icin-ani-yasa/" rel="bookmark" >MOTİVASYON İÇİN ANI YAŞA</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2015-07-10T14:36:37+00:00">2 sene önce</time><time class="entry-date updated mf-hide"  datetime="2015-07-13T12:22:46+00:00">2 sene önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-8864" class="post post-8864 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-fitness-motivasyon tag-hayal-etmek tag-hayal-etmenin-gucu tag-hayal-kurmak tag-hayal-kurmanin-etkisi tag-monthly-fitness tag-moral-bozuklugu tag-motivasyon tag-seren-kartal">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/hayal-etmenin-gucu/" title="HAYAL ETMENİN GÜCÜ" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/06/hayal-etmenin-gücü-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2015/06/hayal-etmenin-gücü-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2015/06/hayal-etmenin-gücü-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>350</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/hayal-etmenin-gucu/" rel="bookmark" >HAYAL ETMENİN GÜCÜ</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2015-06-05T15:44:10+00:00">2 sene önce</time><time class="entry-date updated mf-hide"  datetime="2015-06-05T15:44:10+00:00">2 sene önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-8512" class="post post-8512 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-fitmotivasyon tag-fitness-motivasyon-kizlari tag-monthly-fitness tag-motivasyon tag-motivasyon-kizlari tag-motivation-girls tag-motive-olmak tag-ozguven tag-ozguven-kazanmak tag-seren-kartal">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/ozguven-kirintisini-icinizde-buyutun/" title="ÖZGÜVEN KIRINTISINI İÇİNİZDE BÜYÜTÜN" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/02/Özgüven-kırıtısını-içinizde-büyütün-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2015/02/Özgüven-kırıtısını-içinizde-büyütün-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2015/02/Özgüven-kırıtısını-içinizde-büyütün-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>468</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/ozguven-kirintisini-icinizde-buyutun/" rel="bookmark" >ÖZGÜVEN KIRINTISINI İÇİNİZDE BÜYÜTÜN</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2015-02-12T14:28:02+00:00">2 sene önce</time><time class="entry-date updated mf-hide"  datetime="2015-02-12T14:28:02+00:00">2 sene önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-7061" class="post post-7061 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-fitness-motivasyon tag-monthly-fitness tag-motivasyon tag-psikilolog tag-saglikli-beslenme tag-saglikli-yasamak tag-seren-kartal tag-zihinsel-saglik">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/saglikli-yasamak-icin-zihninizi-hazirlayin/" title="SAĞLIKLI YAŞAMAK İÇİN ÖNCE ZİHNİNİZİ HAZIRLAYIN" >
                <img width="250" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/01/SAĞLIKLI-YAŞAMAK-İÇİN-ÖNCE-ZİHNİNİZİ-HAZIRLAYIN-Monthly-Fitness-250x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>699</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/saglikli-yasamak-icin-zihninizi-hazirlayin/" rel="bookmark" >SAĞLIKLI YAŞAMAK İÇİN ÖNCE ZİHNİNİZİ HAZIRLAYIN</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2015-01-13T15:07:49+00:00">2 sene önce</time><time class="entry-date updated mf-hide"  datetime="2015-01-13T15:07:49+00:00">2 sene önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
							</div>

			
		</div>
				<div class="other-posts">

									<h3 class="title">Daha Fazla: <a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">FIT-MOTİVASYON</a></h3>
				
				<div class="hfeed post-list list big-item">

					
						
<article id="post-11510" class="post post-11510 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-gulnaz-kiper tag-monthly-fitness tag-saglik-icin tag-saglik-icin-ne-yapmaliyim tag-saglik-icin-yuruyus">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/sanatla-ugrasmak-sagliga-iyi-gelir-mi/" title="SANATLA UĞRAŞMAK SAĞLIĞA İYİ GELİR Mİ?" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/sağlık-için-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="sağlık için - monthly fitness" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>708</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/sanatla-ugrasmak-sagliga-iyi-gelir-mi/" rel="bookmark" >SANATLA UĞRAŞMAK SAĞLIĞA İYİ GELİR Mİ?</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/gulnazkiper/"><img alt='Gülnaz Kiper' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Gülnaz-Kiper_avatar_1470566083-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/gulnazkiper/"><span >Gülnaz Kiper</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-08-11T10:34:38+00:00">6 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-08-11T10:43:57+00:00">6 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
						
<article id="post-11077" class="post post-11077 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-diyete tag-diyete-hazirlanma tag-diyete-hazirlik tag-diyete-nasil-baslarim tag-monthly-fitness tag-nasil-diyete-baslarim tag-once-ruhunu-besle tag-ruhunu-besle tag-ruhunu-diyete-hazirka">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/ruhunu-diyete-hazirla/" title="RUHUNU DİYETE HAZIRLA" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/diyete-hazırla-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="diyete hazırla - monthly fitness" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>354</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/ruhunu-diyete-hazirla/" rel="bookmark" >RUHUNU DİYETE HAZIRLA</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/melissaekici/"><img alt='Melissa Ekici' src='http://cdn.monthlyfitness.com/wp-content/uploads/2015/11/IMG_1737-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/melissaekici/"><span >Melissa Ekici</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-05-15T23:09:43+00:00">9 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-05-15T23:09:43+00:00">9 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
						
<article id="post-10962" class="post post-10962 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-fit-motivasyoni-motivasyon tag-icimizdeki-guce-inanin tag-icinizdeki-guc tag-monthly-fitness tag-motivasyon-fitness tag-motivasyon-yazilari tag-seren-kartal">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/icinizdeki-guce-inanin/" title="İÇİNİZDEKİ GÜCE İNANIN" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/04/içinizdeki-güç-seren-kartal-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="içinizdeki güç - seren kartal - monthly fitness" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>353</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/icinizdeki-guce-inanin/" rel="bookmark" >İÇİNİZDEKİ GÜCE İNANIN</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-04-21T12:43:50+00:00">10 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-04-21T12:43:50+00:00">10 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
						
<article id="post-10945" class="post post-10945 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-meditasyon tag-meditasyon-hakkinda tag-meditasyon-nedir tag-meditasyona-baslamak tag-meditayson-nasil-yapilir tag-meditsyon-muzikleri tag-monthly-fitness">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/meditasyonu-hayatiniza-almanin-7-kolay-yolu/" title="MEDİTASYONU HAYATINIZA ALMANIN 7 KOLAY YOLU" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/04/Meditasyonu-Hayatınıza-almanın-7-kolay-yolu-dicle-belül-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Meditasyonu Hayatınıza almanın 7 kolay yolu - dicle belül - monthly fitness" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>710</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/meditasyonu-hayatiniza-almanin-7-kolay-yolu/" rel="bookmark" >MEDİTASYONU HAYATINIZA ALMANIN 7 KOLAY YOLU</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/diclebelul/"><img alt='Dicle Belül' src='http://cdn.monthlyfitness.com/wp-content/uploads/2015/02/Dicle-Belül_avatar_1423165352-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/diclebelul/"><span >Dicle Belül</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-04-21T11:18:58+00:00">10 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-04-21T11:18:58+00:00">10 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
						
<article id="post-10870" class="post post-10870 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-monthly-fitness tag-seren-kartal tag-spor tag-spor-motivasyon tag-spor-ruhu-besler-mi tag-spor-yap-ruhunu-besle tag-spora-baslama tag-spora-baslamak-istiyorum tag-spora-nasil-baslarim tag-spora-neden-baslamaliyim">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/spor-yap-ruhunu-besle/" title="SPOR YAP, RUHUNU BESLE" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/spor-yap-ruhunu-besle-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="spor yap, ruhunu besle" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>481</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/spor-yap-ruhunu-besle/" rel="bookmark" >SPOR YAP, RUHUNU BESLE</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/serenkartal/"><img src="http://cdn.monthlyfitness.com/wp-content/themes/boombox/buddypress/images/user-150.jpg?x54023" class="avatar user-15-avatar avatar-66 photo" width="66" height="66" alt="Seren Kartal" /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/serenkartal/"><span >Seren Kartal</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-03-26T14:47:50+00:00">11 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-03-26T14:47:50+00:00">11 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
						
<article id="post-10852" class="post post-10852 type-post status-publish format-standard has-post-thumbnail hentry category-fit-motivasyon-fitness category-fitness tag-aydinlanma-yolu tag-meditasyon tag-meditasyon-nedir tag-meditasyon-ve-yoga tag-midfullness tag-mindfullness-meditasyon tag-mindfulness">


		<!-- thumbnail -->
		<div class="post-thumbnail">
			
							<a href="http://www.monthlyfitness.com/mindfulness-meditasyon-aydinlanma-yolu/" title="MİNDFULNESS MEDİTASYON &#8211; AYDINLANMA YOLU" >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/mindfulness-meditasyon--360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="mindfulness meditasyon" />				</a>
				<div class="post-meta">
										<span class="post-share-count"><i class="icon icon-share"></i>582</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/mindfulness-meditasyon-aydinlanma-yolu/" rel="bookmark" >MİNDFULNESS MEDİTASYON &#8211; AYDINLANMA YOLU</a></h2>
			
			<div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/melissaekici/"><img alt='Melissa Ekici' src='http://cdn.monthlyfitness.com/wp-content/uploads/2015/11/IMG_1737-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/melissaekici/"><span >Melissa Ekici</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-03-16T23:59:36+00:00">11 ay önce</time><time class="entry-date updated mf-hide"  datetime="2016-03-16T23:59:36+00:00">11 ay önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>
					
									</div>

				
			</div>
				<div class="other-posts">

							<h3 class="title">Bunları Unutma</h3>
			
			<div class="hfeed post-grid col-3">

				
					
<article id="post-12471" class="post post-12471 type-post status-publish format-standard has-post-thumbnail hentry category-diyet-beslenme category-saglikli-beslenme-diyet tag-kisin-kilo tag-kisin-kilo-aliyorum tag-kisin-kilo-alma tag-kisin-kilo-almak tag-kisin-kilo-vermek tag-neden-kisin-kilo-aliyorum">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-3148" href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/" title="SAĞLIKLI BESLENME"><span class="circle"><i class="icon icon-envira"></i></span><span class="text">SAĞLIKLI BESLENME</span></a></div>
        
            <a href="http://www.monthlyfitness.com/kisin-kilo-almamak-icin-10-altin-kural/" title="Kışın Kilo Almamak İçin 10 Altın Kural" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Kışın-Kilo-Almamak-İçin-10-Altın-Kural-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Kışın Kilo Almamak İçin 10 Altın Kural" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Kışın-Kilo-Almamak-İçin-10-Altın-Kural-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Kışın-Kilo-Almamak-İçin-10-Altın-Kural-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>820</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/kisin-kilo-almamak-icin-10-altin-kural/" rel="bookmark" >Kışın Kilo Almamak İçin 10 Altın Kural</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/fatmagonen/"><img alt='Fatma Gönen' src='http://cdn.monthlyfitness.com/wp-content/uploads/2014/11/Fatma-Gönen_avatar_1416930243-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/fatmagonen/"><span >Fatma Gönen</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-02-04T16:31:40+00:00">5 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-02-04T16:31:40+00:00">5 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-12466" class="post post-12466 type-post status-publish format-standard has-post-thumbnail hentry category-etkinlik category-fitness tag-couple-run tag-couple-run-fiyat tag-couple-run-katilim tag-couple-run-kosusu tag-couple-run-ne-zaman tag-couple-run-nedir tag-couple-run-ucret tag-couple-run-uzunetap tag-uzunetap">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-5057" href="http://www.monthlyfitness.com/fitness/etkinlik/" title="ETKİNLİK"><span class="circle"><i class="icon icon-calendar-check-o"></i></span><span class="text">ETKİNLİK</span></a></div>
        
            <a href="http://www.monthlyfitness.com/couple-run-bu-yil-sevgililer-gununu-kosarak-kutluyoruz/" title="Couple Run: Bu yıl sevgililer gününü koşarak kutluyoruz!" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/CR_page_1-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Couple Run ile 12 Şubat" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/CR_page_1-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/CR_page_1-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>943</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/couple-run-bu-yil-sevgililer-gununu-kosarak-kutluyoruz/" rel="bookmark" >Couple Run: Bu yıl sevgililer gününü koşarak kutluyoruz!</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/orcunarican/"><img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness_avatar_1483617920-66x66.png?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/orcunarican/"><span >Monthly Fitness</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-02-04T01:03:49+00:00">5 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-02-04T01:08:02+00:00">5 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-12455" class="post post-12455 type-post status-publish format-standard has-post-thumbnail hentry category-fitness category-kosu-yuruyus tag-kosu-antrenmani tag-maraton-antrenmani tag-maraton-antrenmani-nasil-yapilir tag-maraton-kosu-antrenmani tag-ozgur-tetik tag-technogym-turkiye tag-uzun-mesafe-kosusu tag-uzun-mesafe-kosusu-antrenmani">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/uzun-mesafe-kos%cc%a7usu-i%cc%87c%cc%a7in-nasil-bir-antrenman-programi-gerekir/" title="Uzun Mesafe Koşusu İçin Nasıl Bir Antrenman Programı Gerekir?" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Uzun-Mesafe-Koşusu-İçin-Nasıl-Bir-Antrenman-Programı-Gerekir-Monthly-Fitness-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Uzun Mesafe Koşusu İçin Nasıl Bir Antrenman Programı Gerekir? - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Uzun-Mesafe-Koşusu-İçin-Nasıl-Bir-Antrenman-Programı-Gerekir-Monthly-Fitness-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Uzun-Mesafe-Koşusu-İçin-Nasıl-Bir-Antrenman-Programı-Gerekir-Monthly-Fitness-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>1.1k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/uzun-mesafe-kos%cc%a7usu-i%cc%87c%cc%a7in-nasil-bir-antrenman-programi-gerekir/" rel="bookmark" >Uzun Mesafe Koşusu İçin Nasıl Bir Antrenman Programı Gerekir?</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/technogym/"><img alt='TechnoGym' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/01/Logo-Site-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/technogym/"><span >TechnoGym</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-01-27T15:43:12+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-01-29T22:14:06+00:00">2 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-12442" class="post post-12442 type-post status-publish format-standard has-post-thumbnail hentry category-egzersizler-fitness category-fitness tag-ev-egzersizleri-2 tag-farkli-egzersiz-hareketleri tag-farkli-ev-egzersizleri tag-foam-roller tag-foam-roller-egzersizleri tag-foam-roller-evde-egzersiz tag-foam-roller-fiyat tag-foam-roller-hareketleri tag-foam-roller-kullanimi tag-foam-roller-nasil-kullanilir tag-foam-roller-nedir tag-foam-roller-trigger-point">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-3147" href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/" title="EGZERSİZLER"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">EGZERSİZLER</span></a></div>
        
            <a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/" title="Foam Roller ile Evde Yapılabilecek Egzersizler" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Foam-Roller-ile-Evde-Yapılabilecek-Egzersizler-Monthly-Fitness-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Foam Roller ile Evde Yapılabilecek Egzersizler - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Foam-Roller-ile-Evde-Yapılabilecek-Egzersizler-Monthly-Fitness-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Foam-Roller-ile-Evde-Yapılabilecek-Egzersizler-Monthly-Fitness-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>705</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/" rel="bookmark" >Foam Roller ile Evde Yapılabilecek Egzersizler</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/orcunarican/"><img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness_avatar_1483617920-66x66.png?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/orcunarican/"><span >Monthly Fitness</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-01-26T00:23:14+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-01-26T00:43:48+00:00">2 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-12434" class="post post-12434 type-post status-publish format-standard has-post-thumbnail hentry category-diyet-beslenme category-testler tag-amerikan-diyetisyenler-dernegi tag-amerikan-diyetisyenler-dernegi-testi tag-diyet-testi tag-gamze-sanli-ak tag-kilo-verme-testi tag-monthly-fitness tag-test tag-trivia">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/diyete-hazirlik-sureci-kilo-vermeye-ne-kadar-hazirsiniz/" title="Diyete Hazırlık Süreci: Kilo vermeye ne kadar hazırsınız?" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Diyete-Hazırlık-Süreci-Kilo-vermeye-ne-kadar-hazırsınız-monthly-fitness-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Diyete-Hazırlık-Süreci-Kilo-vermeye-ne-kadar-hazırsınız-monthly-fitness-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Diyete-Hazırlık-Süreci-Kilo-vermeye-ne-kadar-hazırsınız-monthly-fitness-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>940</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/diyete-hazirlik-sureci-kilo-vermeye-ne-kadar-hazirsiniz/" rel="bookmark" >Diyete Hazırlık Süreci: Kilo vermeye ne kadar hazırsınız?</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/gamzesanliak/"><img alt='Gamze Şanlı AK' src='http://cdn.monthlyfitness.com/wp-content/uploads/2014/10/Gamze-Şanlı-Ak-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/gamzesanliak/"><span >Gamze Şanlı AK</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-01-25T23:43:29+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-02-08T02:09:17+00:00">1 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
					
<article id="post-12416" class="post post-12416 type-post status-publish format-standard has-post-thumbnail hentry category-diyet-beslenme category-saglikli-beslenme-diyet tag-merve-tigli-cinar tag-nasil-surdurulebilir-besin-yetistirilir tag-surdurulebilir-besin-nedir tag-surdurulebilir-besinler tag-surdurulebilir-besinlerin-oenmi tag-surdurulebilir-gidalar">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-3148" href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/" title="SAĞLIKLI BESLENME"><span class="circle"><i class="icon icon-envira"></i></span><span class="text">SAĞLIKLI BESLENME</span></a></div>
        
            <a href="http://www.monthlyfitness.com/surdurulebilir-besinlerin-onemi-ve-bu-besinler-hakkinda-bilmeniz-gereken-8-ipucu/" title="Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu" >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sürdürülebilir-Besinlerin-Önemi-ve-Bu-Besinler-Hakkında-Bilmeniz-Gereken-8-İpucu-monthly-fitness-360x270.jpg?x54023" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu - monthly fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sürdürülebilir-Besinlerin-Önemi-ve-Bu-Besinler-Hakkında-Bilmeniz-Gereken-8-İpucu-monthly-fitness-360x270.jpg?x54023 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sürdürülebilir-Besinlerin-Önemi-ve-Bu-Besinler-Hakkında-Bilmeniz-Gereken-8-İpucu-monthly-fitness-200x150.jpg?x54023 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                
                <span class="post-share-count"><i class="icon icon-share"></i>1.3k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">

            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/surdurulebilir-besinlerin-onemi-ve-bu-besinler-hakkinda-bilmeniz-gereken-8-ipucu/" rel="bookmark" >Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu</a></h2>
            
            <div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/uyeler/mervetigli/"><img alt='Merve Tığlı' src='http://cdn.monthlyfitness.com/wp-content/uploads/2014/09/Merve_Selimiye-061-66x66.jpg?x54023' class='avatar avatar-66 photo' height='66' width='66' /></a>
					</div>
				<div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/mervetigli/"><span >Merve Tığlı</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-01-25T23:18:16+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-01-25T23:18:16+00:00">2 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>
				
							</div>

			
		</div>
	

    </div>

    <aside id="secondary" class="sidebar widget-area">
	<section id="text-75" class="widget widget_text"><h2 class="widget-title">DERGİ</h2>			<div class="textwidget"><a href="https://indd.adobe.com/view/7781ab71-ad22-41ca-9116-5f281c6e05f0" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://indd.adobe.com/view/7781ab71-ad22-41ca-9116-5f281c6e05f0', '');" target="_blank"><img class="" alt="" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness-Dergisi-Ocak-2017-Sayısı.jpg?x54023" /></a></div>
		</section>	<center>
		<div class="app">
			<div class="app-field">
				<a href="#">
					<img class="app-icon ios-style" alt="Monthly Fitness App" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Mobil-uygulama-monthly-fitness-500x500.jpg?x54023"/>
				</a>
			</div>
			
			<div class="app-field">
									Monthly Fitness App					
			</div>
			
						<div class="app-field">
					<a href="https://itunes.apple.com/app/id1100026567">
						<img src="http://cdn.monthlyfitness.com/wp-content/plugins/random-app/images/badge-appstore.png?x54023" class="download-badge" alt="Available on the App Store" />
					</a>
			</div>
			
						
						<div class="app-field">
					<a href="https://play.google.com/store/apps/details?id=ak.detaysoft.monthlyfitness">
						<img src="http://cdn.monthlyfitness.com/wp-content/plugins/random-app/images/badge-playmarket.png?x54023" class="download-badge" alt="Get it on Google Play" />
					</a>
			</div>
						
					</div>
	</center>
	<section id="text-77" class="widget widget_text">			<div class="textwidget"></div>
		</section><section id="boombox-picked-posts-2" class="widget widget_picked_entries"><h2 class="widget-title">SAĞLIKLI BESLENME</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">1</div>
																				<a href="http://www.monthlyfitness.com/kisin-kilo-almamak-icin-10-altin-kural/"
										   title="Kışın Kilo Almamak İçin 10 Altın Kural">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Kışın-Kilo-Almamak-İçin-10-Altın-Kural-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Kışın Kilo Almamak İçin 10 Altın Kural" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/kisin-kilo-almamak-icin-10-altin-kural/">Kışın Kilo Almamak İçin 10 Altın Kural</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">2</div>
																				<a href="http://www.monthlyfitness.com/surdurulebilir-besinlerin-onemi-ve-bu-besinler-hakkinda-bilmeniz-gereken-8-ipucu/"
										   title="Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sürdürülebilir-Besinlerin-Önemi-ve-Bu-Besinler-Hakkında-Bilmeniz-Gereken-8-İpucu-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu - monthly fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/surdurulebilir-besinlerin-onemi-ve-bu-besinler-hakkinda-bilmeniz-gereken-8-ipucu/">Sürdürülebilir Besinlerin Önemi ve Bu Besinler Hakkında Bilmeniz Gereken 8 İpucu</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">3</div>
																				<a href="http://www.monthlyfitness.com/5-super-besin-takviyesi/"
										   title="5 Süper Besin Takviyesi">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/süper-besin-takviyeleri-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="süper besin takviyeleri - monthly fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/5-super-besin-takviyesi/">5 Süper Besin Takviyesi</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">4</div>
																				<a href="http://www.monthlyfitness.com/depresyonun-dsi-d-vitamini-ve-depresyon-iliskisi/"
										   title="Depresyon’un D’si: D vitamini  ve Depresyon İlişkisi">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Depresyon’un-D’si-D-vitamini-ve-Depresyon-İlişkisi-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Depresyon’un D’si- D vitamini ve Depresyon İlişkisi - monthly fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/depresyonun-dsi-d-vitamini-ve-depresyon-iliskisi/">Depresyon’un D’si: D vitamini  ve Depresyon İlişkisi</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">5</div>
																				<a href="http://www.monthlyfitness.com/light-urunler-zayiflatir-mi/"
										   title="Light Ürünler Zayıflatır mı?">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/light-ürünler-zayıflatır-mı-monthly-fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="light ürünler zayıflatır mı - monthly fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/light-urunler-zayiflatir-mi/">Light Ürünler Zayıflatır mı?</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section id="boombox-picked-posts-3" class="widget widget_picked_entries"><h2 class="widget-title">EGZERSİZ</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">1</div>
																				<a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/"
										   title="Foam Roller ile Evde Yapılabilecek Egzersizler">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Foam-Roller-ile-Evde-Yapılabilecek-Egzersizler-Monthly-Fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Foam Roller ile Evde Yapılabilecek Egzersizler - Monthly Fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/">Foam Roller ile Evde Yapılabilecek Egzersizler</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">2</div>
																				<a href="http://www.monthlyfitness.com/egzersiz-isimlerini-ne-kadar-iyi-biliyorsun/"
										   title="Egzersiz İsimlerini Ne Kadar İyi Biliyorsun?">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Criss-Cross-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/egzersiz-isimlerini-ne-kadar-iyi-biliyorsun/">Egzersiz İsimlerini Ne Kadar İyi Biliyorsun?</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">3</div>
																				<a href="http://www.monthlyfitness.com/yerinde-duramayanlara-ozel-yag-yakici-egzersiz-programi/"
										   title="Yerinde Duramayanlara Özel Yağ Yakıcı Egzersiz Programı">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Yerinde-Duramayanlara-Özel-Yağ-Yakıcı-Program-Monthly-Fitness-Dergisi-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Yerinde Duramayanlara Özel Yağ Yakıcı Egzersizler - Monthly Fitness Dergisi" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/yerinde-duramayanlara-ozel-yag-yakici-egzersiz-programi/">Yerinde Duramayanlara Özel Yağ Yakıcı Egzersiz Programı</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">4</div>
																				<a href="http://www.monthlyfitness.com/60-gunde-selulitlerden-kurtul/"
										   title="60 Günde Selülitlerden Kurtul-Egzersiz ProgramıSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/60-Günde-selülitlerden-kurtul-egzersiz-programı-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="60-gunde-selulitlerden-kurtul-egzersiz-programi" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/60-gunde-selulitlerden-kurtul/">60 Günde Selülitlerden Kurtul-Egzersiz Programı<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">5</div>
																				<a href="http://www.monthlyfitness.com/best-girlfriends-workout-tum-vucut-egzersizi/"
										   title="Best Girlfriends Workout &#8211; Tüm Vücut EgzersiziSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Best-Girlfriends-Egzersiz-Tüm-Vücut-Çalıştırma-Puma-Monthly-Fitness-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="best-girlfriends-egzersiz-tum-vucut-calistirma-puma-monthly-fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/best-girlfriends-workout-tum-vucut-egzersizi/">Best Girlfriends Workout &#8211; Tüm Vücut Egzersizi<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section id="boombox-picked-posts-6" class="widget widget_picked_entries"><h2 class="widget-title">SPONSORLU İÇERİKLER</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/sana-en-uygun-spor-aletini-soyluyoruz/"
										   title="Sana En Uygun Spor Aletini Söylüyoruz">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sana-En-uygun-Spor-Aletini-Söylüyoruz-monthly-fitness-3-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/sana-en-uygun-spor-aletini-soyluyoruz/">Sana En Uygun Spor Aletini Söylüyoruz</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/rio-2016-olimpiyatlarinda-tek-turk-egitmen-hakan-demiray/"
										   title="RIO 2016 OLİMPİYATLARI&#8217;NDA TEK TÜRK EĞİTMEN HAKAN DEMİRAYSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Hakan Demiray - Rio 2016 Olimpiyatları - Technogym Türkiye" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/rio-2016-olimpiyatlarinda-tek-turk-egitmen-hakan-demiray/">RIO 2016 OLİMPİYATLARI&#8217;NDA TEK TÜRK EĞİTMEN HAKAN DEMİRAY<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/spor-ayakkabilarda-taban-ozellikleri/"
										   title="SPOR AYAKKABILARDA TABAN ÖZELLİKLERİSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Spor ayakkabılarda taban özellikleri - Monthly Fitness Dergisi - Puma" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/spor-ayakkabilarda-taban-ozellikleri/">SPOR AYAKKABILARDA TABAN ÖZELLİKLERİ<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/puma/"><span >Puma</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/puma-ile-is-cikisi-4-egzersiz/"
										   title="PUMA İLE İŞ ÇIKIŞI 4 EGZERSİZSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-ile-İş-Çıkışı-4-Egzersiz-Monthly-Fitness-Dergisi-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Puma ile İş Çıkışı 4 Egzersiz - Monthly Fitness Dergisi" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/puma-ile-is-cikisi-4-egzersiz/">PUMA İLE İŞ ÇIKIŞI 4 EGZERSİZ<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/puma/"><span >Puma</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/kadinlarda-agirlik-calismanin-onemi-nedir/"
										   title="KADINLARDA AĞIRLIK ÇALIŞMANIN ÖNEMİ NEDİR?Sponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/06/Kadınlarda-Ağırlık-çalışmanın-önemi-nedir-360x180.jpg?x54023" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Kadınlarda Ağırlık çalışmanın önemi nedir?" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/kadinlarda-agirlik-calismanin-onemi-nedir/">KADINLARDA AĞIRLIK ÇALIŞMANIN ÖNEMİ NEDİR?<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">Yazı  <a class="url fn n"  href="http://www.monthlyfitness.com/uyeler/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section  class="sticky-sidebar"></section><section id="boombox_social-3" class="widget widget_boombox_social"><h2 class="widget-title">Bizi Takip Et!</h2><div class="social circle"><ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" target="_blank"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" target="_blank"></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" target="_blank"></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" target="_blank"></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" target="_blank"></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" target="_blank"></a></li></ul></div></section>
</aside></div>

			<!--Div for sticky elements -->
			<div id="sticky-border"></div>
			</div>

							<footer id="footer" class="footer top-bg">
					
<div class="footer-top">
	<div class="pattern">
	<svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1572.4 32.6" style="enable-background:new 0 0 1572.4 32.6;" xml:space="preserve"  preserveAspectRatio="xMidYMax meet">
<g id="Layer_2">
</g>
<g image-rendering="optimizeQuality" text-rendering="geometricPrecision" shape-rendering="geometricPrecision">
	<g>
		<path d="M1160.8,19.9h-3c-0.5,1.2-0.8,1.2-1,2.6h2C1161,20.9,1160.5,22.1,1160.8,19.9z"/>
		<path d="M1166.9,19.9v-1h-5C1163.1,21.2,1163.1,20.4,1166.9,19.9z"/>
		<path d="M245.7,13c0.5-0.9,0.3-1.5,0.3-2.4l0,0l-1.9,0.6v3.1C244.6,13.9,244.9,14.3,245.7,13z"/>
		<path d="M248.3,14.6l1.9,1.1c0.8-1.9,0.9-1.1-1-2.6h-2C247.9,14.8,246.8,13.5,248.3,14.6z"/>
		<path d="M1030.8,17.1c1.2-0.8,0.7-0.3,1.5-1.4h-4l1.1,2C1030.7,17,1028.9,18.3,1030.8,17.1z"/>
		<path d="M1029.4,17.7L1029.4,17.7C1029.4,17.8,1029.4,17.8,1029.4,17.7L1029.4,17.7z"/>
		<path d="M1055.4,15.8c-0.3-2,0.6-1.6-3-2.1C1052.6,15.7,1051.7,15.2,1055.4,15.8z"/>
		<path d="M341.2,14.7c-0.3-2,0.6-1.6-3-2.1C338.5,14.7,337.6,14.2,341.2,14.7z"/>
		<path d="M1151.9,20.4l0.9-0.6c-0.6-1,0.8-0.4-0.9-1c-2.6-0.9-1.3-0.2-1.9,0l0,0c-0.5,0.5-2-0.7-0.3,0.7
			C1150.7,20.6,1149.7,20,1151.9,20.4z"/>
		<path d="M1164.9,18.3c-0.4-0.8-0.2-1.6-2-1.6s-2.8,0.3-3,1C1163.8,17.8,1162.2,17.6,1164.9,18.3z"/>
		<path d="M315.2,16.8L315.2,16.8L315.2,16.8L315.2,16.8z"/>
		<path d="M316.7,16c1.2-0.8,0.7-0.3,1.5-1.4c-4.5,0.2-3.8,0.3-3,2.1C316.6,16,314.8,17.3,316.7,16z"/>
		<path d="M177.1,8h-3v1.6C177.1,9.1,176.3,9.5,177.1,8z"/>
		<polygon points="251.1,12.1 247.1,11.5 249.1,13.2 251.1,13.2 		"/>
		<path d="M350.2,15.2c-2.2-1.6,0.7-0.8-4-1C348.1,15.7,347.6,15.8,350.2,15.2z"/>
		<path d="M1138.4,20.3C1138.4,20.3,1138.5,20.3,1138.4,20.3L1138.4,20.3z"/>
		<path d="M1137.7,20c0.4,0.2,0.6,0.3,0.7,0.3c-0.1-0.1-0.1-0.2,0.5-0.4c0,0,4.6-0.1-2-1C1137.4,19.9,1135.5,19.1,1137.7,20z"/>
		<path d="M182.1,8.9c-1.7,0.6-1.9,0.1-2,1.6h2V8.9z"/>
		<path d="M762.6,19.9v-1.6h-2C761.3,19.8,760.2,19.1,762.6,19.9z"/>
		<path d="M248.1,8.9h-2v1.6C248.2,9.7,247.4,10.5,248.1,8.9z"/>
		<path d="M263.1,15.2v-1h-3C261.7,15.3,260.3,14.8,263.1,15.2z"/>
		<rect x="382.3" y="16.2" width="2" height="1"/>
		<rect x="244.1" y="14.7" width="2" height="1"/>
		<rect x="400.3" y="1.2" width="2" height="1"/>
		<rect x="1095.9" y="15.7" width="2" height="1"/>
		<rect x="15.9" y="3.2" width="2" height="1"/>
		<rect x="519.4" y="8" width="2" height="1"/>
		<path d="M1040.5,13.9c0,0-2.9-0.6-1.2,0.3C1040.3,14.7,1042.9,13.5,1040.5,13.9z"/>
		<path d="M326.4,12.8c0,0-2.9-0.6-1.2,0.3C326.2,13.7,328.8,12.4,326.4,12.8z"/>
		<path d="M336.4,12.8c0,0-2.9-0.6-1.2,0.3C336.2,13.7,338.8,12.4,336.4,12.8z"/>
		<path d="M1017.8,7.2c0,0-2.9-0.6-1.2,0.3C1017.7,7.9,1020.3,6.7,1017.8,7.2z"/>
		<path d="M489.5,1.9c0,0-2.9-0.6-1.2,0.3C489.3,2.7,491.9,1.5,489.5,1.9z"/>
		<path d="M731.6,16.8l-1.8-1.1C730.4,17.3,728,16.6,731.6,16.8z"/>
		<path d="M992.4,6.4c0,0-0.7-1.5-0.7,0C991.8,7.6,993.4,6.6,992.4,6.4z"/>
		<path d="M324.8,15.2c0,0-0.7-1.5-0.7,0C324.2,16.4,325.8,15.4,324.8,15.2z"/>
		<path d="M1041.3,16.7c0,1.2,1.6,0.2,0.7,0C1041.9,16.7,1041.3,15.3,1041.3,16.7z"/>
		<path d="M327.2,15.7c0,1.2,1.6,0.2,0.7,0C327.8,15.7,327.2,14.3,327.2,15.7z"/>
		<path d="M1038.9,16.3c0,0-0.7-1.5-0.7,0C1038.2,17.5,1039.9,16.4,1038.9,16.3z"/>
		<path d="M315.2,11.6l1.8,1.1C316.5,11.3,317.5,12,315.2,11.6z"/>
		<path d="M1069.9,13.7l1.8,1.1C1071.2,13.3,1072.2,14.1,1069.9,13.7z"/>
		<path d="M356.2,14.2l1.8,1.1C357.5,13.8,358.5,14.6,356.2,14.2z"/>
		<path d="M11.9,17.3l1.8,1.1C13.2,17,14.3,17.7,11.9,17.3z"/>
		<path d="M1025.2,15.8l-2.2,0.9C1025.9,16.4,1024.4,17,1025.2,15.8z"/>
		<path d="M311.2,14.7l-2.2,0.9C311.8,15.4,310.3,15.9,311.2,14.7z"/>
		<path d="M806.6,18.8l-2.2,0.9C807.2,19.6,805.7,20.1,806.6,18.8z"/>
		<path d="M1292,3.7l-2.2,0.9C1292.7,4.5,1291.2,5,1292,3.7z"/>
		<path d="M548.4,3.7l-2.2,0.9C549,4.5,547.5,5,548.4,3.7z"/>
		<path d="M1029.3,12.6l1.8,1.1C1030.6,12.3,1031.6,13.1,1029.3,12.6z"/>
		<path d="M1049.5,14c-0.1,0.1-0.3,0.1-0.2,0.2C1049.3,14.2,1049.4,14.1,1049.5,14z"/>
		<path d="M1049.5,14L1049.5,14L1049.5,14z"/>
		<path d="M848.9,21.3L848.9,21.3L848.9,21.3z"/>
		<path d="M848.9,21.3c-0.1,0.1-0.3,0.1-0.2,0.2C848.7,21.5,848.8,21.4,848.9,21.3z"/>
		<path d="M164.1,10.5l0.3-0.2C164.4,10.4,164,10.5,164.1,10.5z"/>
		<path d="M133,10.5l0.3-0.2C133.3,10.4,132.9,10.5,133,10.5z"/>
		<path d="M741.6,15.2l0.3-0.2C741.8,15.1,741.5,15.2,741.6,15.2z"/>
		<path d="M189.1,8.4l0.3-0.2C189.4,8.3,189,8.4,189.1,8.4z"/>
		<path d="M223.1,8.4l0.3-0.2C223.4,8.3,223,8.4,223.1,8.4z"/>
		<path d="M242.1,10l0.3-0.2C242.4,9.9,242,9.9,242.1,10z"/>
		<path d="M872.9,0.1l-0.2,0.1C872.7,0.2,872.8,0.1,872.9,0.1z"/>
		<path d="M872.9,0.1L872.9,0.1C872.9,0,872.9,0,872.9,0.1z"/>
		<path d="M873,0L873,0C872.9,0,873.1-0.1,873,0z"/>
		<path d="M1572.4,19.9c-0.8,0.1-0.7,0.2-5.2,0.3c-3.8,0.1-3.5-0.5-5.6-0.3c-6.5,0.6-6.9,1.8-14.3-0.3c-2.4,0.8-0.5,2.8-3.5,3.2
			c-0.8-1.2-2.8-1.8-5-2.1c-1.2,1.4-0.5,1.5,1,2.6c-4.2-0.5-2.7-0.6-6,0.5c0.2-1.4,0.5-1.4,1-2.6h-3c-0.1,2,0.3,1.2-1,2.6
			c-5.6-2.1,0.6-3.8-6-4.7c0.2,1.4,0.5,1.4,1,2.6l-7.8-2.2c-4.4-1.5-4.4-0.6-8.9-0.6c-5.3-0.1-0.7-0.6-6.3-0.8
			c2.4-1.9,3.8-1.4-1-1.6c-0.4,2.4-0.4,3.5-2.6,5.2l-6.7-1.2c-4,0.2-6.3,0.3-9.3,0.2c-3.7-0.3-4.5,0.7-8.3,0.6
			c-5.9-0.1-12.5-2.6-17.8-1.2c-4.9-1.4-18.7-0.8-25.3-1.6c-8.4-1-7.8-1.6-14.6-1.9c-2.1-0.1-3.8,1.2-5.6,1.2l-18.5,2.5
			c-0.2,0-4.3,2.5-4.5,2.5l0,0c-1.2,0.1-2.6-0.4-3.6-0.3c-0.9-1.2,0.5-0.5-1.9-1.1c-4.9-1.1-7.1,0.1-13.1,0.1
			c-3.2,0-5.8-0.4-7.7-0.3l-34.3,0.2c-3.8-0.2-3.5-0.7-6,1.1c-2-0.7-0.1-0.4-1.8-0.7c-1.4-0.3-4.4,0.2-8.4-0.3l-1.7-0.3
			c-0.2,0-0.5,0-0.7,0c-4.2-0.1-2.7,0.1-5.5-0.9c-2.6,0.9-4.5,1.2-7,2.1c-1-1.3,0.6-0.5-2-1c-6-1.1-5.7-0.4-11-0.5
			c-2.9-0.1-6.6-0.7-10.6-0.4c-2.8,0.2-1.4-0.4-2.4,0.9c-4.2-1.5-7.5-1-13-1l-3.8-0.6c-4.2,0.2-7.2-0.2-10.2,1.1
			c-5.4-1.9-11.7-0.9-16.4-0.3l-4.6,1.4c-1.2,0.1-2.4-0.7-6.9-0.5c-6.2,0.2-13.8-0.5-19.9,0.1c-1.9,0.2-5,1.1-8.2,1.5L1185,22
			c-2.5,0.7-4.6,1-7.1,1.6l-5-1c0.1-2-0.3-1.2,1-2.6c-6.1,0-5.4-0.5-8,1.6c1.9,0.5,2.9,1,6,1h-13c0,1.7-1.8,0.1-2,0
			c-0.3,0.1-1.3,0.2-1.5,0.2l-2-0.1c-2.8,0.2-1.4-0.4-2.4,0.9c-6.2-0.3-2.8-1.3-8,0.5c-6.5-1.8-10.4-0.2-16-1.6
			c-1.2,0.4-4.3,1.6-6.2,1.2c-0.4-0.1-0.6-0.1-0.7-0.1c0.1-0.1,0.1-0.3-0.2-0.7c-2,0.7-2.8,0.9-5,1.6c-0.3-0.2-0.9-0.5-1.4-0.8
			c-0.8-0.5-0.3-1.4-3.7-1.7l-10.3,0.3c-1,0.1-2.1,0.2-3.6,0.2c-0.5-2.9-3.2-2.7-9-4.7l-2.9,1.1c-2.7-1.9,0.7-0.6-4-1.2
			c-1.9-0.2-3.9-0.6-5.5-0.8c-4.9-0.5-6.2,0-8.6,0.8c-0.9-0.4,1.5,1.4-1.9,0.7c-0.9-0.2-3.2-0.4-4.2-0.5c-6.7-0.6-2.1,0-7.4,0.8
			c-0.8-1.5-0.4-0.8-2-2.1L1049,17c-0.2,0.1-0.9,0.3-1.2,0.3c-2.6,0.5-4.6-0.3-10.2,1c-6.3,1.6-2.5,0.1-5.6,0.8
			c-1.8,0.5-2.2,1.3-6,1.6c-4.2,0.3-3.1-0.5-7.8-0.5c-4.3,0-4.4-0.7-7.5-1.5c-8.8-2.2-9.7-0.3-11-2.1h-3c-0.8,1.3,0.5,0.7-1.3,0.7
			c-0.9,0,0.2-0.5-8.1-0.4c-6.7,0.1-9.8,0.6-13.6-0.3c-8.2,2.9-7,1.1-11.1,1c-4.9-0.1-1.3,0.4-4.3,0.7c-4.1,0.5,1.3-1.1-6.6,0.8
			c-3.4,0.8-1,0.1-3.1,0.3c-1.5,0.2,0.1-0.1-1.7,0.3c-1.1,0.2,0.9,0-2.2,0.5c-4.5-1.9-5-2-16.2-1.9c-5.3,0.1-5.9-0.5-9.8,0.9
			c-2.2-0.8-1.2-0.1-2-1.6c-7.7,0.9-5.4-0.3-11.2,1.5c-0.2,0.1-0.5,0.2-0.6,0.2l-1.2,0.4c-2.2-0.8-1.2-0.1-2-1.6
			c-0.7,0.1-3.1,0.2-3.2,0.2l-12.9,1.8c-1.8,0.4-2.2,0.5-4,0.6c-11,0.7-2.4,0.6-8,1.1c-7.5,0.6-4.1-1.9-16.3,0.9
			c-2.4,0.5-4.4,0.4-7.9,0.5c-0.1,0-0.4,0-0.6,0c-3.8,0.1-2.8,0.1-4.2-0.9c-6.3,2.2-8.8,0.4-10,0c-3.4,0.9-1.9,0.1-4,1.6
			c-0.2-0.1-0.6-0.3-0.7-0.2l-2.3-0.5c-3.2-0.4-1.5,1.1-3-0.9l-21,1c-0.3-1.7-1.2-1.4-2-2.6h-6c0.9-0.9,0.8-0.6,1-2.1
			c-2.1,0-2.8,0.1-4.6,0.2c-3.4,0.2-1.4-0.1-3.4,0c-1.9,0.1-6,0.8-8,1.4c-1.6-1.2-1.2-0.5-2-2.1l-1.7,0.5h0.2l0,0v0.1l-0.1,0.1h-3
			l2,1.6c-3.3,0-7-0.3-8.5-0.2c-3.7,0.3-7.4,0.7-11.3-0.5c-5.5-1.6-4.9-1.9-6.1-4.6c-3.1-0.1-1.9,0-4-0.5c-8.5,2.9-0.4,0.6-9.3,2.5
			c-6.6,1.4,3,1.4-6.3,2.9c-9.4,1.6-5.5,0-10.6-0.6c-4.5-0.5,0.9,0.3-2.7,0.1c-3.6-0.3-0.5-0.5-5.2-0.7c-4.2,1.5-3.6,1-10.7,1
			c0.9-2.2,1.6-0.9,1.7-3.6c-4.2,0.5-2.7,0.6-6-0.5c-7.2,1.8-14.7,1-15,1l-3,1c-1.5-2.1-4-1.7-6.8-1.9l-2.4-0.4c-0.1,0-0.4,0-0.6,0
			l-10.8-0.2l-2,1.5l-10-0.5c-3.1,0.4-3.8,2.1-7,2.6c-0.8-1.5-0.4-0.8-2-2.1c-2.6,0.4-1.1-0.2-2,1c-4.6,0-4.4-0.5-7.3-0.6
			c-4.2-0.2-9.9,0-8.7,2.7c-2.4-0.6-2.5-1-5.1-1.4c-0.2,1.6-0.9,0.8-1.9,1.9c-7.3-0.9-7.6,0.5-13.9-2.2c-4.4,1.6-3.4,1.4-8.2,1.2
			l-11-0.1c-11.6,0.6-21.9,1.1-34.1,1.2c-1.4,0-5.8-1-7-1.1c-3.3-0.3-3.7-0.9-7.2-0.9c-3.1,0.1,1.1-0.1-1.9,0
			c-2.6,0.1-0.8,1.3-4.4,1.4l-26.5-0.4c-5.3-0.1-6.4-2.2-10.8-2s-10.3,1.1-12.2,2.6c-2.8-0.3-7.1-1.4-9.5-1.3
			c-3.3,0.1-2.9-0.1-4.6-0.1l-11.5,0.9c-5.6-0.4-1.1-0.8-5.5-0.6c-5.3,0.2-8.8-0.4-11.7,0.1c-1,0.2,0,0.1-1.9,0.2
			c-3.9,0.2-0.2-0.7-4.3,0.8c-0.9-1.2,0.7-0.6-1.8-0.9c-3.6-0.5-3.6-0.7-8.2-0.1l-2.8-1.7l-2.7,1.5c-0.2,0.1-0.5,0.1-0.7,0.2
			l-1.3,0.4c-0.1,0.1-0.4,0.1-0.6,0.2c-3.3-1.1-8.3-1.4-12.2-1.1c-2.2,0.1-11.2-0.4-15.8-0.4h-1c-5.2,0-9.1-0.9-13,0.5v-1
			c-2.8,0-4.9-0.1-7.5-0.2s-3.7,0.5-5.4,0.5c-3.4,0-7.5-2-14-0.4c-4.6-2.1-6.5-1-12.5-0.5l-3.6,0.9c-4.9,1-2.3-0.2-6.8,0.6
			c-9.9,1.7-4.4-1.8-14.3,2c-8,3.1-11.4-0.8-15.8-1.2l-13.3-2.4c-3.3-0.2-0.8,0.6-5,0c-2.8-0.5-2.3-0.8-4.7-0.8
			c-4.3-0.1-2.6,1.2-4.2-0.8h-4c-1.5,3.2-13,0.4-20.1,0.1c-0.6,0-3.7,0-3.9-0.1c-2.6-0.4-1,0.2-2-1l-3.6,1.1
			c-2.1-2-8.4-1.4-12.5-1.4l-10.5,1.4c-4.2,0,1-1.4-2.8-1.8c-1.6-0.2-4.6,0.2-7.3,0.5c-5.1,0.5-5-0.3-9.6,0.1L166.9,16
			c-1.8,0-3.7-1.5-5.8-1.4c-6.8,0.3-5.1-0.9-13.5,0.2c-6.6,0.8-21.7,0.4-26.6,1.8c-5.2-1.5-15.3-1-21.2-0.9c0.8,1.9,1.4,1.8-2.3,2.1
			C94.6,18,90,16.3,86,16.1l-7,2.1c-2.2-1.7-2.6-0.7-3-3.1c-4.8,0.2-3.4-0.4-1,1.6c-5.6,0.3-1,0.7-6.3,0.8c-4.5,0.1-4.6-0.8-8.9,0.6
			L52,19.9c0.5-1.2,0.8-1.2,1-2.6c-6.5,0.9-0.4,2.5-6,4.7c-1.3-1.4-0.9-0.5-1-2.6h-3c0.5,1.2,0.8,1.2,1,2.6c-3.3-1.1-1.8-1-6-0.5
			c1.5-1.1,2.2-1.2,1-2.6c-2.1,0.3-4.2,0.9-5,2.1c-2.9-0.4-1.6-0.2-4-1c-7.4,2-7.9,0.8-14.3,0.3c-2.2-0.2-1.9,0.4-5.6,0.3
			c-4.5-0.1-1.5-0.4-5.2-0.5H0v12.4h1572.4V19.9L1572.4,19.9z"/>
	</g>
</g>
<g>
</g>
</svg>
</div>
	<div class="container">

		
			</div>
</div>
<div class="footer-bottom">
	
	<div class="container">

		
					<div class="social-footer social">
				<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" target="_blank"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" target="_blank"></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" target="_blank"></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" target="_blank"></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" target="_blank"></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" target="_blank"></a></li></ul>			</div>
		
				<div class="copy-right">&copy;
			2017 Tüm Hakları Saklıdır.		</div>

	</div>
</div>				</footer>
			
		</div>

		
<div id="sign-in" class="sign-in authentication">
	<div class="wrapper">

		<div class="content-wrapper">
			<header>
									<h3 class="title">Giriş</h3>
				
							</header>
			<div class="content">

								<div class="clearfix">				<a class="button _facebook facebook-login-button-js" href="#"><i class="icon icon-facebook"></i> Facebook</a>                
				<div class="_or">or</div>
			</div>
				
				<p class="status"></p>

				<form id="boombox-login" class="ajax-auth" action="login" method="post">
					<input type="hidden" id="security" name="security" value="2959905923" /><input type="hidden" name="_wp_http_referer" value="/stresi-nasil-azaltabiliriz/" />					<div class="input-field">
						<input type="text" name="useremail" class="required"
						       placeholder="Kullanıcı adı ya da e-posta">
					</div>
					<div class="input-field">
						<input type="password" name="password" class="required"
						       placeholder="Parola">
						<a class="reset-password-link js-authentication"
						   href="#reset-password">Parolayı mı unuttun?</a>
					</div>

					
												<div class="input-field captcha-container">
							<div class="form-captcha">
								<img src="" alt="Captcha!" class="captcha">
								<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
							</div>
							<input type="text" class="required" name="captcha-code" placeholder="Güvenlik kodunu gir">
						</div>
																<div class="input-field">
						<button class="bb-btn" type="submit">log in</button>
					</div>
				</form>
							</div>
		</div>
					<div class="bottom">
				<div class="text">Hesabın yok mu?</div>
				<a class="bb-btn bb-btn-default js-authentication" href="#registration">
					Kayıt				</a>
			</div>
			</div>
</div>
<div id="reset-password" class="authentication">
	<div class="wrapper">
		<div class="content-wrapper">
			<header>
									<h3 class="title">Şifreyi Sıfırla</h3>
				
							</header>
			<div class="content">
				<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
					<p class="status"></p>
					<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="3f4c80130f" /><input type="hidden" name="_wp_http_referer" value="/stresi-nasil-azaltabiliriz/" />					<div class="input-field">
						<input type="text" name="userlogin" class="required" placeholder="Kullanıcı adı ya da e-posta">
					</div>
					<div class="input-field">
						<button class="bb-btn" type="submit">sıfırla</button>
					</div>
				</form>
			</div>
		</div>
		<div class="bottom">
			<div class="text">Geri</div>
			<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">Giriş</a>
		</div>
	</div>
</div>
<div id="registration" class="authentication">
	<div class="wrapper">
		<div class="content-wrapper">
			<header>
									<h3 class="title">Kayıt</h3>
				
							</header>
			<div class="content">

								<div class="clearfix">				<a class="button _facebook facebook-login-button-js" href="#"><i class="icon icon-facebook"></i> Facebook</a>                
				<div class="_or">or</div>
			</div>
				
				<p class="status"></p>

				<form id="boombox-register" class="ajax-auth" action="register" method="post">
					<input type="hidden" id="signonsecurity" name="signonsecurity" value="892cd3f708" /><input type="hidden" name="_wp_http_referer" value="/stresi-nasil-azaltabiliriz/" />					<div class="input-field">
						<input type="email" name="signonemail" class="required"
						       placeholder="E-posta adresin">
					</div>
					<div class="input-field">
						<input type="text" name="signonusername" class="required"
						       placeholder="Kullanıcı adı">
					</div>
					<div class="input-field">
						<input type="password" name="signonpassword" class="required"
						       placeholder="Parola">
					</div>
																	<div class="input-field captcha-container">
							<div class="form-captcha">
								<img src="" alt="Captcha!" class="captcha">
								<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
							</div>
							<input type="text" name="signoncaptcha" class="required" placeholder="Güvenlik kodunu gir">
						</div>
																<div class="input-field">
						<button class="bb-btn" type="submit">sign up</button>
					</div>
				</form>
							</div>
		</div>
		<div class="bottom">
			<div class="text">Geri</div>
			<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">Giriş</a>
		</div>
	</div>

	</div><script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/arforms.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/jquery.maskedinput.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/filedrag/filedrag_front.js?x54023'></script>
<link rel='stylesheet' id='arf-filedrag-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/arf_filedrag.css?x54023' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/icheck.min.js?x54023'></script>
<link rel='stylesheet' id='arf-fontawesome-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/font-awesome.min.css?x54023' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?x54023'></script>
<div id="main_form_flag_mange"></div>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script>
    jkof_ajax_url    =    'http://www.monthlyfitness.com/wp-admin/admin-ajax.php';
</script>
<!-- Modal -->
<div class="modal fade" id="jkof-dl-modal" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static"
     data-fid="" data-li-message="" data-li-url="" aria-labelledby="myModalLabel" data-allow-idl="1"
     data-twitter-username="">
    <div class="modal-dialog" style="margin-top:50px;">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" style="position: absolute;right: 15px;">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="myModalLabel" style="margin:0;">Dosyayı İndir</h4>
            </div>
            <div class="modal-body">
                <div class="jkof-main-ctr">
                    <p class="text-center">
                        Dosyayı indirmek için aşağıdaki butona tıklayın.
                    </p>
                    <button type="button" class="nephritis rcw-medium rcw-button-5 btn-full-block jkof-pw-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-lock"></span> Unlock with password
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-share-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share on Facebook
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-like-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Like us
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 linkedin btn-full-block jkof-li-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share on LinkedIn
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-follow-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Follow us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-tweet-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Tweet us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 googleplus btn-full-block jkof-gp-plus-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-google-plus"></span> +1 on Google Plus
                    </button>
                    <button type="button"class="rcw-medium rcw-button-5 purple btn-full-block jkof-email-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> E-posta Girerek İndir
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 paypal btn-full-block jkof-pp-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-paypal"></span> Purchase with Paypal
                    </button>
                </div>
                <div class="jkof-password-ctr" style="display:none;">
                    <div class="jkof_password_status_placeholder" style="display:none;"></div>
                    <form id="jkof_passwordForm">
                        <p class="text-center">Enter the password to download this file.</p>
                        <input type="password" id="jkof_inputPassword" placeholder="Enter Password">
                        <button type="submit" class="greensea rcw-small rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-download"></span> Download File
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-linkedin-ctr" style="display:none;">
                    <div class="jkof_linkedin_status_placeholder"></div>
                    <p style="margin-bottom: 10px;">Share a message on LinkedIn to download this file!</p>
                    <script type="in/Login">
                    <button type="button" class="rcw-medium rcw-button-7 linkedin btn-full-block jkofLinkedInLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share and Download File
                        </button>
                    </script>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-share-ctr" style="display:none;">
                    <p>Share a message on Facebook to download this file!</p>
                    <button type="button" class="facebook rcw-medium rcw-button-7 btn-full-block jkofFBShareLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share and Download File
                    </button>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-like-ctr" style="display:none;">
                    <p>Like this page on Facebook to download this file!</p>
                    <div class="fb-like" style="margin-top: 10px; margin-bottom: 10px;"
                         data-href="" id="jkof_fbDLLikeBtn" 
                         data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-follow-ctr" style="display:none;">
                    <p style="margin-bottom:10px;">Follow us on twitter to download this file!</p>
                    <a href="https://twitter.com/" 
                       class="twitter-follow-button" data-show-count="false" data-size="large">
                        Follow @                    </a>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-tweet-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">Tweet us on twitter!</p>
                    <div id="jkof_tweetBtnCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-gp-plus-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">+1 us on Google Plus</p>
                    <div id="jkof_gPlusOneCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-email-ctr" style="display:none;">
                    <div class="jkof_email_status_placeholder" style="display:none;"></div>
                    <form id="jkof_emailDLForm">
                        <p class="text-center">İndirmek için e-posta adresini gir!</p>
                        <input type="email" id="jkof_inputEmail" placeholder="E-posta">
                        <button type="submit" class="purple rcw-medium rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> Dosyayı İndir
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Geri Dön
                    </button>
                </div>
                <div class="text-center jkof-pp-ctr" style="display:none;">
                    <p>Purchase with paypal for</p>
                    <p style="margin: 10px 0;font-size:24px;" id="jkof_ppDisplayPrice">$</p>
                    <p style="color:red;margin-bottom:10px;">
                        <strong>The download link will be e-mailed to your paypal e-mail.</strong>
                    </p>
                    <form action="https://www.paypal.com/cgi-bin/webscr" method="post">
                        <input type="hidden" name="cmd" value="_xclick">
                        <input type="hidden" name="custom" value="jkof_pp">
                        <input type="hidden" name="charset" value="utf-8">
                        <input type="hidden" name="return" id="jkof_inputPPReturnURL">
                        <input type="hidden" name="currency_code" value="USD">
                        <input type="hidden" name="business" value="">
                        <input type="hidden" name="item_name" id="jkof_inputPPItemName">
                        <input type="hidden" name="item_number" id="jkof_inputPPfid">
                        <input type="hidden" name="amount" id="jkof_inputPPAmount">
                        <input type="hidden" name="quantity" value="1">
                        <input type="image" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_checkout_pp_142x27.png"
                               border="0" alt="Submit">
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-idl-ctr" style="display:none;">
                    <p style="font-size:64px;"><i class="fa fa-spinner fa-spin"></i></p>
                    <p>Getting Downloads...</p>
                </div>
            </div>
        </div>
    </div>
</div>
        <div class="zombify-create-popup">
            <div class="zombify-popup_body">
                <a class="zf-popup_close" href="#"><i class="zf-icon zf-icon-delete"></i></a>
                <div class="zf-content">
                    <div class="zf-head">Choose A Format</div>
                    <div class="zf-create-box" data-count="7">
                                                        <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-personality"></i>

                                        <div class="zf-item_title">Personality quiz</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-trivia"></i>

                                        <div class="zf-item_title">Trivia quiz</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-poll"></i>

                                        <div class="zf-item_title">Poll</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-list"></i>

                                        <div class="zf-item_title">List</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-openlist"></i>

                                        <div class="zf-item_title">Open List</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-rankedlist"></i>

                                        <div class="zf-item_title">Ranked List</div>
                                    </div>
                                </div>
                                                                <div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-meme"></i>

                                        <div class="zf-item_title">Meme</div>
                                    </div>
                                </div>
                                                    </div>
                    <div class="zf-footer">
                        <span class="zombify-logo"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x54023" alt=""> </span>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='style-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/random-app/css/style.css?x54023' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Monthly Fitness Dergisi","author":"Monthly Fitness Dergisi","price":"\u00dccretsiz","appStoreLanguage":"US","inAppStore":"App Store'dan \u0130ndir","inGooglePlay":"Google Play'den \u0130ndir","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/is3.mzstatic.com\/image\/thumb\/Purple49\/v4\/63\/49\/87\/63498794-49f4-f0d4-d682-9b4db9213d03\/source\/400x40000bb.png","iconGloss":"1","url":"","button":"\u0130ndir","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/js/config.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"349","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.monthlyfitness.com\/stresi-nasil-azaltabiliriz\/","title":"Stresi+Nas%C4%B1l+Azaltabiliriz%3F","image":"http:\/\/www.monthlyfitness.com\/wp-content\/uploads\/2017\/02\/Stresi-Nas\u0131l-Azaltabiliriz-monthly-fitness-.jpg","desc":"\u00c7e\u015fitli uyar\u0131lara kar\u015f\u0131 ruhsal, fiziksel ve davran\u0131\u015fsal olarak verilen tepki olarak tan\u0131mlanan stres, bir \u00e7o\u011fumuz i\u00e7in ya\u015fam\u0131 kabusa \u00e7evirebiliyor. Stresi ortadan kald\u0131rmak m\u00fcmk\u00fcn olmamakla birlikte stresin seviyesini azaltmak bizim elimizde. \u0130nsanlar\u0131n strese kar\u015f\u0131 verdikleri tepkiler \u2026","hashtag":"monthly_fitness","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/front-bootstrap.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/download.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/comment-reply.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/zombify-comments.js?x54023'></script>
<script type='text/javascript'>
var boombox_gif_event="scroll";
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/js/scripts.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","track_view":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"http:\/\/www.monthlyfitness.com\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/includes/authentication/assets/js/jquery.validate.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","login_redirect_url":"http:\/\/www.monthlyfitness.com\/stresi-nasil-azaltabiliriz","register_redirect_url":"http:\/\/www.monthlyfitness.com","nsfw_redirect_url":"http:\/\/www.monthlyfitness.com\/stresi-nasil-azaltabiliriz","loading_message":"Sending user info, please wait...","captcha_file_url":"http:\/\/www.monthlyfitness.com\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","enable_login_captcha":"1","enable_registration_captcha":"1","captcha_type":"image","site_primary_color":"#f90063"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/includes/authentication/default/js/default-auth-scripts.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_social_auth_object = {"url":"http:\/\/www.monthlyfitness.com\/wp-content\/themes\/boombox\/","ajaxurl":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","login_redirect_url":"http:\/\/www.monthlyfitness.com\/stresi-nasil-azaltabiliriz","register_redirect_url":"http:\/\/www.monthlyfitness.com\/stresi-nasil-azaltabiliriz","loading_message":"Sending user info, please wait...","login_success_wait":"Please wait...","login_failed":"Login failed","google_oauth_id":"","google_api_key":"","nonce":"d14a15619b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/includes/authentication/social/js/social-auth-scripts.min.js?x54023'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/wp-embed.min.js?x54023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x54023'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x54023'></script>
<![endif]-->
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9742/10396 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via cdn.monthlyfitness.com
Minified using disk

 Served from: www.monthlyfitness.com @ 2017-02-09 10:45:47 by W3 Total Cache -->