﻿<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.monthlyfitness.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.monthlyfitness.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.monthlyfitness.com/feed/atom/" />
<link rel="pingback" href="http://www.monthlyfitness.com/xmlrpc.php" />

<meta property="og:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg" />
<meta name="twitter:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="İstanbul, eğlence ve spor dolu, ışıl ışıl bir geceye hazırlanıyor. Longest Night Run or Ride için geri sayım başladı! İstanbul’da en uzun gece yine macera dolu! Işıl ışıl, eğlence ve spor dolu bir gece geçirmek isteyen herkes 24 Aralık’ta Taşdelen Mesire Yeri’nde buluşuyor! Bu yıl dördüncüsü gerçekleştirilecek olan Longest Night/Run or Ride, Uzunetap ve SET Adventures tarafından Çekmeköy Belediyesi işbirliği ile Çekmeköy, Taşdelen Ormanlarında start alıyor! Koşu ya da bisiklet [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/">
<meta name="twitter:title" content="EN UZUN GECEDE KOŞ YA DA PEDALLA!">
<meta name="twitter:description" content="İstanbul, eğlence ve spor dolu, ışıl ışıl bir geceye hazırlanıyor. Longest Night Run or Ride için geri sayım başladı! İstanbul’da en uzun gece yine macera dolu! Işıl ışıl, eğlence ve spor dolu bir gece geçirmek isteyen herkes 24 Aralık’ta Taşdelen Mesire Yeri’nde buluşuyor! Bu yıl dördüncüsü gerçekleştirilecek olan Longest Night/Run or Ride, Uzunetap ve SET Adventures tarafından Çekmeköy Belediyesi işbirliği ile Çekmeköy, Taşdelen Ormanlarında start alıyor! Koşu ya da bisiklet [&hellip;]">


<title>EN UZUN GECEDE KOŞ YA DA PEDALLA! &mdash; Monthly Fitness</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Longest Night Run or Ride için geri sayım başladı! İstanbul’da en uzun gece yine macera dolu!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/" />
<link rel="publisher" href="https://plus.google.com/+Monthlyfitnessmag"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EN UZUN GECEDE KOŞ YA DA PEDALLA! &mdash; Monthly Fitness" />
<meta property="og:description" content="Longest Night Run or Ride için geri sayım başladı! İstanbul’da en uzun gece yine macera dolu!" />
<meta property="og:url" content="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/" />
<meta property="og:site_name" content="Monthly Fitness" />
<meta property="article:publisher" content="https://www.facebook.com/monthlyfitness" />
<meta property="article:author" content="https://www.facebook.com/monthlyfitness" />
<meta property="article:tag" content="24 aralık gece koşusu" />
<meta property="article:tag" content="en uzun gece" />
<meta property="article:tag" content="en uzun gece koşusu" />
<meta property="article:tag" content="gece kousu" />
<meta property="article:tag" content="longest night koşu" />
<meta property="article:tag" content="monthly fitness" />
<meta property="article:tag" content="night koşu" />
<meta property="article:tag" content="uzun etap koşu" />
<meta property="article:tag" content="uzunetap" />
<meta property="article:section" content="Fitness" />
<meta property="article:published_time" content="2016-11-22T15:22:37+00:00" />
<meta property="fb:app_id" content="211693465689021" />
<meta property="og:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Longest Night Run or Ride için geri sayım başladı! İstanbul’da en uzun gece yine macera dolu!" />
<meta name="twitter:title" content="EN UZUN GECEDE KOŞ YA DA PEDALLA! &mdash; Monthly Fitness" />
<meta name="twitter:site" content="@monthly_fitness" />
<meta name="twitter:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg" />
<meta name="twitter:creator" content="@monthly_fitness" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; Beslemesi" href="http://www.monthlyfitness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; Yorum Beslemesi" href="http://www.monthlyfitness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; EN UZUN GECEDE KOŞ YA DA PEDALLA! Yorum Beslemesi" href="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monthlyfitness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arforms_colpick-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/colpick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_fontawesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_buttons-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/onyxfiles-buttons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_front_bootstrap-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/front-bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_download-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/download.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.monthlyfitness.com/wp-content/themes/flex-mag/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=0.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47076506-1', 'auto', {'allowAnchor': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/colpick.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/jquery/jquery-ui-themepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.4'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.4'></script>
<link rel='https://api.w.org/' href='http://www.monthlyfitness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlyfitness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.monthlyfitness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.monthlyfitness.com/?p=11739' />
<link rel="alternate" type="application/json+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fen-uzun-gecede-kos-ya-da-pedalla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fen-uzun-gecede-kos-ya-da-pedalla%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1100026567">
<meta name="google-play-app" content="app-id=ak.detaysoft.monthlyfitness">
<meta name="author" content="Monthly Fitness Dergisi">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://cdn.monthlyfitness.com/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
	<![endif]-->

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








.feat-info-wrap  {
   display: none; 
}

nav.main-menu-wrap ul li ul.sub-menu li a {
    background: #fff;
    border-top: 1px solid rgba(0,0,0,.1);
    color: #000 !important;
    font-size: 12px;
    padding: 12px 20px;
    text-transform: none;
    width: 160px;
}

nav.main-menu-wrap ul li ul.sub-menu {
    background: #fff;
}

span.side-list-cat {
    color: #EB2969;
    float: left;
    font-family: 'Montserrat', sans-serif;
    font-size: .65rem;
    font-weight: 400;
    line-height: 100%;
    margin-bottom: 6px;
    text-transform: uppercase;
    width: 100%;
}

.fly-but-wrap {
    background: #EB2969;
}



#foot-widget-wrap .blog-widget-text h2 {
    font-size: .6rem;
}

.single-sponsor-header {
    background-color: rgba(0,0,0,0);
    padding: 5px;
}

.sponsor_under_big_image {
    color: #555;
    font-size: .9rem;
     margin-top: 0px;
     padding: 1px;
    width: 100%;
}

.blog-widget-text h2 {
    font-size: .75rem;
    line-height: 130%;
}

.blog-widget-text p {
    color: #777;
    float: left;
    font-size: .8rem;
    font-weight: 400;
    line-height: 130%;
    margin-top: 5px;
    width: 100%;
}

.feat-title-wrap {
display: none; 
}

h3.side-list-title {
display: none; 
}

.fly-but-wrap {
    background: #FFFFFF;
}

#main-nav-wrap {
    float: left;
    position: relative;
    width: 100%;
    height: 50px;
    z-index: 9999;
    -webkit-box-shadow: 0 0 0 4px white, 0 4px 4px black;
	-moz-box-shadow: 0 0 0 4px white, 0 4px 4px black;
	box-shadow: 0 0 0 4px white, 0 4px 4px black;
}

.fly-side-wrap {
   display: none; 
}

.post-tags {
   display: none; 
}

span.post-head-cat {
   display: none; 
}

.plugin_title {
   display: none; 
}

.social-sharing-top, .social-sharing-bot {
      display: none; 
}</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.monthlyfitness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.monthlyfitness.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pageTitle":"EN UZUN GECEDE KOŞ YA DA PEDALLA! &mdash; Monthly Fitness","pagePostType":"post","pagePostType2":"single-post","pageCategory":["fitness","kosu-yuruyus"],"pageAttributes":["24-aralik-gece-kosusu","en-uzun-gece","en-uzun-gece-kosusu","gece-kousu","longest-night-kosu","monthly-fitness","night-kosu","uzun-etap-kosu","uzunetap"],"pagePostAuthor":"Monthly Fitness"});
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3175487883678389",
    enable_page_level_ads: true
  });
</script>


</head>

<body class="single single-post postid-11739 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNHTMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNHTMZ');</script>
<!-- End Google Tag Manager --><br style="display:none;">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/monthlyfitness" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/monthly_fitness" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://www.pinterest.com/monthlyfitness/" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="http://instagram.com/monthlyfitness" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/b/116953836492190959734/+Monthlyfitnessmag" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCJ2kmTYQDma5u1vaGnDsJWw" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.monthlyfitness.com/feed" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-ust-container"><ul id="menu-ust" class="menu"><li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li id="menu-item-9785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li id="menu-item-7092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7092"><a href="#">FITNESS</a>
<ul class="sub-menu">
	<li id="menu-item-6701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6701"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
	<li id="menu-item-6704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6704"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
	<li id="menu-item-6703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6703"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
	<li id="menu-item-6702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6702"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">FIT-MOTİVASYON</a></li>
	<li id="menu-item-8715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8715"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
</ul>
</li>
<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7093"><a href="#">DİYET &#038; BESLENME</a>
<ul class="sub-menu">
	<li id="menu-item-6698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/">SAĞLIKLI BESLENME</a></li>
	<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.monthlyfitness.com/diyet-beslenme/icecekler/">İÇECEKLER</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="http://www.monthlyfitness.com/diyet-beslenme/yemek-tarifleri-diyet-beslenme/">YEMEK TARİFLERİ</a></li>
	<li id="menu-item-6696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="http://www.monthlyfitness.com/diyet-beslenme/atistirmaliklar/">ATIŞTIRMALIKLAR</a></li>
</ul>
</li>
<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7094"><a href="#">SAĞLIK &#038; GÜZELLİK</a>
<ul class="sub-menu">
	<li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">BEDEN SAĞLIĞI</a></li>
	<li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">GÜZELLİK ÖNERİLERİ</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="#">YAŞAM</a>
<ul class="sub-menu">
	<li id="menu-item-6694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6694"><a href="http://www.monthlyfitness.com/anne-cocuk/">ANNE</a></li>
	<li id="menu-item-6706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6706"><a href="http://www.monthlyfitness.com/moda/">MODA</a></li>
	<li id="menu-item-6705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6705"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF RÖPORTAJ</a></li>
	<li id="menu-item-6711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6711"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">CİNSELLİK &#038; İLİŞKİ</a></li>
</ul>
</li>
<li id="menu-item-9908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908"><a href="#">DAHA FAZLA</a>
<ul class="sub-menu">
	<li id="menu-item-9913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9913"><a href="http://www.monthlyfitness.com/yazarlar/">YAZARLAR</a></li>
	<li id="menu-item-9911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li id="menu-item-9909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li id="menu-item-9910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
	<li id="menu-item-10575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="http://www.monthlyfitness.com/lokasyon/">LOKASYON</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://www.monthlyfitness.com/"><img itemprop="logo" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/09/MonthlyFitnessDergisi-Logo-1.png" alt="Monthly Fitness" /></a>
																																					<h2 class="mvp-logo-title">Monthly Fitness</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-ust-container"><ul id="menu-ust-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7092"><a href="#">FITNESS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6701"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6704"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6703"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6702"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">FIT-MOTİVASYON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8715"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7093"><a href="#">DİYET &#038; BESLENME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/diyet-beslenme/saglikli-beslenme-diyet/">SAĞLIKLI BESLENME</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.monthlyfitness.com/diyet-beslenme/icecekler/">İÇECEKLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6699"><a href="http://www.monthlyfitness.com/diyet-beslenme/yemek-tarifleri-diyet-beslenme/">YEMEK TARİFLERİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="http://www.monthlyfitness.com/diyet-beslenme/atistirmaliklar/">ATIŞTIRMALIKLAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7094"><a href="#">SAĞLIK &#038; GÜZELLİK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">BEDEN SAĞLIĞI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">GÜZELLİK ÖNERİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="#">YAŞAM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6694"><a href="http://www.monthlyfitness.com/anne-cocuk/">ANNE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6706"><a href="http://www.monthlyfitness.com/moda/">MODA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6705"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF RÖPORTAJ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6711"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">CİNSELLİK &#038; İLİŞKİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908"><a href="#">DAHA FAZLA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9913"><a href="http://www.monthlyfitness.com/yazarlar/">YAZARLAR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="http://www.monthlyfitness.com/lokasyon/">LOKASYON</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.monthlyfitness.com/">
	<input type="text" name="s" id="s" value="Merak ettiğiniz konuyu yazın..." onfocus='if (this.value == "Merak ettiğiniz konuyu yazın...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Merak ettiğiniz konuyu yazın..."; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/monthlyfitness" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/monthly_fitness" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a target="_blank" href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/RUNBOOK-BANNER-Puma.jpg"  /></a>							</div><!--leader-wrap-->
												





<div id="post-main-wrap" class="left relative">



	<div class="post-wrap-out1">



		<div class="post-wrap-in1">



			<div id="post-left-col" class="relative">



				


					


					<article id="post-area" class="post-11739 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness category-kosu-yuruyus tag-24-aralik-gece-kosusu tag-en-uzun-gece tag-en-uzun-gece-kosusu tag-gece-kousu tag-longest-night-kosu tag-monthly-fitness tag-night-kosu tag-uzun-etap-kosu tag-uzunetap">



						


							<header id="post-header">



								


									<a class="post-cat-link" href="http://www.monthlyfitness.com/fitness/"><span class="post-head-cat">Fitness</span></a>



								
								
								<h1 class="post-title left" itemprop="name headline">EN UZUN GECEDE KOŞ YA DA PEDALLA!</h1>



								


									<div id="post-info-wrap" class="left relative " >



										<div class="post-info-out">



											<div class="post-info-img left relative">



												<img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2014/10/logo-kare-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />


											</div><!--post-info-img-->



											<div class="post-info-in">



												<div class="post-info-right left relative">



													

                                                    <div class="post-info-name left relative" >

													
														<span class="post-info-text">Yazı </span> 

                                                        <span class="author-name vcard fn" itemprop="author"><a href="http://www.monthlyfitness.com/author/orcunarican/" title="Monthly Fitness tarafından yazılan yazılar" rel="author">Monthly Fitness</a></span> 

														
                                                        	<span class="author-twitter">

                                                            	<a href="monthly_fitness" class="twitter-but" target="_blank">

                                                                	<i class="fa fa-twitter fa-2"></i>

                                                                </a>

                                                            </span>

														 

														

														
													
													</div><!--post-info-name-->

													



													<div class="post-info-date left relative" >



														<span class="post-info-text">Yayınlanma Tarihi </span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-11-22">Kasım 22, 2016</time></span>



													</div><!--post-info-date-->



												</div><!--post-info-right-->



											</div><!--post-info-in-->



										</div><!--post-info-out-->



									</div><!--post-info-wrap-->



								


							</header><!--post-header-->



						


						


						


							


								


									


										<div id="post-feat-img" class="left relative">



											<img width="660" height="400" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg" class="attachment- size- wp-post-image" alt="longest-night-run-or-ride-en-uzun-gece-kosusu-uzunetap" itemprop="image" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg 660w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap-500x303.jpg 500w" sizes="(max-width: 660px) 100vw, 660px" />


											<div class="post-feat-text">



												


												


											</div><!--post-feat-text-->



										</div><!--post-feat-img-->



									


								


							


						


						


						<div id="content-area" itemprop="articleBody" class="post-11739 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness category-kosu-yuruyus tag-24-aralik-gece-kosusu tag-en-uzun-gece tag-en-uzun-gece-kosusu tag-gece-kousu tag-longest-night-kosu tag-monthly-fitness tag-night-kosu tag-uzun-etap-kosu tag-uzunetap">



							<div class="post-cont-out">



								<div class="post-cont-in">



									<div id="content-main" class="left relative">










						


						


							


						


						






						


										


											<section class="social-sharing-top">



												

							<div class="share-count relative">
					<span class="soc-count-num">100</span>
					<span class="soc-count-text">Etkileşim</span>
				</div><!--post-social-count-->
			



												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/&amp;t=EN UZUN GECEDE KOŞ YA DA PEDALLA!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="#" onclick="window.open('http://twitter.com/share?text=EN UZUN GECEDE KOŞ YA DA PEDALLA! -&amp;url=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>



												<a href="whatsapp://send?text=EN UZUN GECEDE KOŞ YA DA PEDALLA! http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/&amp;media=http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg&amp;description=EN UZUN GECEDE KOŞ YA DA PEDALLA!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="mailto:?subject=EN UZUN GECEDE KOŞ YA DA PEDALLA!&amp;BODY=Bu yazı dikkat çekici, sen de oku istersen:  http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-Posta</span></div></a>



												


													


														


														<a href="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/#respond"><div class="social-comments comment-click-11739"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Yorumlar</span></div></a>



													


												


											</section><!--social-sharing-top-->



										


										


										<p><strong>İstanbul, eğlence ve spor dolu, ışıl ışıl bir geceye hazırlanıyor. </strong><br />
<strong>Longest Night Run or Ride için geri sayım başladı!</strong><br />
<strong>İstanbul’da en uzun gece yine macera dolu!</strong><br />
Işıl ışıl, eğlence ve spor dolu bir gece geçirmek isteyen herkes 24 Aralık’ta Taşdelen Mesire Yeri’nde buluşuyor!<br />
Bu yıl dördüncüsü gerçekleştirilecek olan Longest Night/Run or Ride, Uzunetap ve SET Adventures tarafından Çekmeköy Belediyesi işbirliği ile Çekmeköy, Taşdelen Ormanlarında start alıyor! Koşu ya da bisiklet olmak üzere iki farklı dalda eşzamanlı olarak gerçekleşecek yarışta koşu 8K, koşu 20K, ultra maraton 45K, bisiklet 30K ve bisiklet 45K olmak üzere 5 ayrı kategori bulunuyor.<strong> Yarış 24 Aralık 2016</strong>, Cumartesi gecesi saat 22:00’da start alacak. Kayıt işlemleri, malzeme kontrolü ve son hazırlıkların tamamlanabilmesi için, katılımcıların 18:00-20:00 arasında başlangıç noktasında bulunması ve kayıt işlemlerini tamamlaması gerekiyor.<br />
Tüm katılımcılar, yarış startından önce etkinlik alanında gerçekleşecek olan mini festival, müzik, eğlenceli performanslar, workshoplar ve organizasyon tarafından hazırlanan küçük sürprizler ile ışıl ışıl ve spor dolu bir gecenin tadına varacaklar.<br />
Siz de heyecan ve adrenalin dolu bu gecede, koşarak ya da pedallayarak geceyi gündüze çevirmeye var mısınız?<br />
Işıklı, fosforlu neyiniz varsa giyinip kuşanmayı unutmayın!<br />
Erken indirim fırsatları, yarışla ilgili detaylı bilgi ve başvuru için <a href="http://www.uzunetap.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.uzunetap.com', 'www.uzunetap.com');">www.uzunetap.com</a> adresini ziyaret edebilirsiniz.</p>
<p><iframe width="1000" height="563" src="https://www.youtube.com/embed/VEvcgogU2Qo?feature=oembed&#038;enablejsapi=1&#038;origin=http://www.monthlyfitness.com" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>



										


										<div class="posts-nav-link">



											


										</div><!--posts-nav-link-->



										


											<div class="post-tags">



												<span class="post-tags-header">İlgili İçerikler: </span><span itemprop="keywords"><a href="http://www.monthlyfitness.com/tag/24-aralik-gece-kosusu/" rel="tag">24 aralık gece koşusu</a>, <a href="http://www.monthlyfitness.com/tag/en-uzun-gece/" rel="tag">en uzun gece</a>, <a href="http://www.monthlyfitness.com/tag/en-uzun-gece-kosusu/" rel="tag">en uzun gece koşusu</a>, <a href="http://www.monthlyfitness.com/tag/gece-kousu/" rel="tag">gece kousu</a>, <a href="http://www.monthlyfitness.com/tag/longest-night-kosu/" rel="tag">longest night koşu</a>, <a href="http://www.monthlyfitness.com/tag/monthly-fitness/" rel="tag">monthly fitness</a>, <a href="http://www.monthlyfitness.com/tag/night-kosu/" rel="tag">night koşu</a>, <a href="http://www.monthlyfitness.com/tag/uzun-etap-kosu/" rel="tag">uzun etap koşu</a>, <a href="http://www.monthlyfitness.com/tag/uzunetap/" rel="tag">uzunetap</a></span>



											</div><!--post-tags-->



										


										


											<div class="social-sharing-bot">



												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/&amp;t=EN UZUN GECEDE KOŞ YA DA PEDALLA!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="#" onclick="window.open('http://twitter.com/share?text=EN UZUN GECEDE KOŞ YA DA PEDALLA! -&amp;url=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>



												<a href="whatsapp://send?text=EN UZUN GECEDE KOŞ YA DA PEDALLA! http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/&amp;media=http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap.jpg&amp;description=EN UZUN GECEDE KOŞ YA DA PEDALLA!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Paylaş</span></div></a>



												<a href="mailto:?subject=EN UZUN GECEDE KOŞ YA DA PEDALLA!&amp;BODY=Bu yazı dikkat çekici, sen de oku istersen:  http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-Posta</span></div></a>



											</div><!--social-sharing-bot-->



										


										


											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.monthlyfitness.com/runfire-cappadocia-2016-kosu-deneyimi/" rel="bookmark" title="RUNFIRE CAPPADOCIA 2016 KOŞU DENEYİMİ">
						<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-300x180.jpg" class="reg-img wp-post-image" alt="Runfire Cappadocia Finish - Nurcan Arıcan - Monthly Fitness Dergisi" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-1000x600.jpg 1000w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-80x80.jpg" class="mob-img wp-post-image" alt="Runfire Cappadocia Finish - Nurcan Arıcan - Monthly Fitness Dergisi" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/13918521_1112139002165045_481112918_o-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.monthlyfitness.com/runfire-cappadocia-2016-kosu-deneyimi/">RUNFIRE CAPPADOCIA 2016 KOŞU DENEYİMİ</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>


										


										


											<div id="article-ad">



												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yazı sonu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3175487883678389"
     data-ad-slot="9576658741"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


											</div><!--article-ad-->



										


										


									</div><!--content-main-->



								</div><!--post-cont-in-->



								


							</div><!--post-cont-out-->



						</div><!--content-area-->



					</article>



										



						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Yazı dolaşımı</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.monthlyfitness.com/magnezyum-neden-onemli-hangi-gidalarda-var/" rel="prev">MAGNEZYUM NEDEN ÖNEMLİ? HANGİ GIDALARDA VAR?</a></div></div>
	</nav>


					


					


					


				</div><!--post-left-col-->



			</div><!--post-wrap-in1-->



			


				<div id="post-right-col" class="relative">

				
                
					


						


							<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yazı sağ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3175487883678389"
     data-ad-slot="5704862347"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="widget-ad left relative">
				<a target="_blank" href="https://indd.adobe.com/view/d012ed66-1c57-4098-854c-808042e1b17e"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Kasım-2016-Monthly-Fitness-Mag.jpg" width="300" /></a>			</div><!--widget-ad-->
		<div id="text-69" class="side-widget widget_text">			<div class="textwidget"><a href="http://www.monthlyfitness.com/puma"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/06/300x300.jpg" /></a></div>
		</div><div id="mvp_catrow_widget-5" class="side-widget mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/niketan-her-hava-kosuluna-uygun-yeni-kosu-ayakkabisi-lunarepic-flyknit-shield/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-300x180.jpg" class="reg-img wp-post-image" alt="nike-lunarepic-flyknit-shield-monthlyfitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-80x80.jpg" class="mob-img wp-post-image" alt="nike-lunarepic-flyknit-shield-monthlyfitness" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">357</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>NIKE’TAN HER HAVA KOŞULUNA UYGUN YENİ KOŞU AYAKKABISI: LUNAREPIC FLYKNIT SHIELD</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/pilatesin-hayatimizdaki-onemi/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Pilatesin-Önemi-300x180.jpg" class="reg-img wp-post-image" alt="Pilatesin Önemi - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Pilatesin-Önemi-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Pilatesin-Önemi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Pilatesin-Önemi-80x80.jpg" class="mob-img wp-post-image" alt="Pilatesin Önemi - Monthly Fitness" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">962</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>PİLATESİN HAYATIMIZDAKİ ÖNEMİ</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li class='sponsor'>
							<a href="http://www.monthlyfitness.com/puma-fierce-gold-serisi-turkiyede/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Puma-Fierce-Gold--300x180.jpg" class="reg-img wp-post-image" alt="Puma Fierce Gold - Monthly Fitness Dergisi" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Puma-Fierce-Gold--300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Puma-Fierce-Gold--450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Puma-Fierce-Gold--80x80.jpg" class="mob-img wp-post-image" alt="Puma Fierce Gold - Monthly Fitness Dergisi" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.8K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>PUMA FIERCE GOLD SERİSİ TÜRKİYE&#8217;DE</p>
                                
                                 <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='Puma' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/Puma-Forever-Faster_avatar_1462459206-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">Puma</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>                                
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-14" class="side-widget mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
					                    
                    						<li class='sponsor'>
							<a href="http://www.monthlyfitness.com/best-girlfriends-workout-karin/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-300x180.jpg" class="reg-img wp-post-image" alt="Best Girlfriends Workout - Karın Egzersizi - Puma - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-1000x600.jpg 1000w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-80x80.jpg" class="mob-img wp-post-image" alt="Best Girlfriends Workout - Karın Egzersizi - Puma - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">916</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>BEST GIRLFRIENDS WORKOUT &#8211; KARIN</p>
                                
                                 <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='Puma' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/Puma-Forever-Faster_avatar_1462459206-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">Puma</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>                                
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/hem-fit-hem-anne-egzersiz-programi/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Hem-fit-Hem-Anne-Egzersiz-Programı-Monthly-Fitness-Dergisi-300x180.jpg" class="reg-img wp-post-image" alt="Hem fit Hem Anne - Egzersiz Programı - Monthly Fitness Dergisi" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Hem-fit-Hem-Anne-Egzersiz-Programı-Monthly-Fitness-Dergisi-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Hem-fit-Hem-Anne-Egzersiz-Programı-Monthly-Fitness-Dergisi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Hem-fit-Hem-Anne-Egzersiz-Programı-Monthly-Fitness-Dergisi-80x80.jpg" class="mob-img wp-post-image" alt="Hem fit Hem Anne - Egzersiz Programı - Monthly Fitness Dergisi" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">770</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>HEM FIT HEM ANNE EGZERSİZ PROGRAMI</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/indoor-cyclingspinning/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/spinning-indoor-cycling-300x180.jpg" class="reg-img wp-post-image" alt="spinning - indoor cycling" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/spinning-indoor-cycling-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/spinning-indoor-cycling-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/03/spinning-indoor-cycling-80x80.jpg" class="mob-img wp-post-image" alt="spinning - indoor cycling" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>INDOOR CYCLING / SPINNING</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-18" class="side-widget mvp_catrow_widget">			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/magnezyum-neden-onemli-hangi-gidalarda-var/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-300x180.jpg" class="reg-img wp-post-image" alt="magnezyum-iceren-gidalar" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-1000x600.jpg 1000w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-80x80.jpg" class="mob-img wp-post-image" alt="magnezyum-iceren-gidalar" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/magnezyum-içeren-gıdalar-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">71</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>MAGNEZYUM NEDEN ÖNEMLİ? HANGİ GIDALARDA VAR?</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/gun-boyu-zinde-kalmak-icin-tavsiyeler/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/gün-boyu-zinde-kalmak-için-300x180.jpg" class="reg-img wp-post-image" alt="gun-boyu-zinde-kalmak-icin" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/gün-boyu-zinde-kalmak-için-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/gün-boyu-zinde-kalmak-için-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/gün-boyu-zinde-kalmak-için-80x80.jpg" class="mob-img wp-post-image" alt="gun-boyu-zinde-kalmak-icin" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">461</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>GÜN BOYU ZİNDE KALMAK İÇİN TAVSİYELER</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li >
							<a href="http://www.monthlyfitness.com/rahat-uyumanizi-saglayacak-8-besin/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-300x180.jpg" class="reg-img wp-post-image" alt="rahat uyku için 8 besin" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-80x80.jpg" class="mob-img wp-post-image" alt="rahat uyku için 8 besin" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/www.adornedmagazine.com_-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">639</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>RAHAT UYUMANIZI SAĞLAYACAK 8 BESİN</p>
                                
                                                                 
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-16" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Sponsorlu İçerikler</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
					                    
                    						<li class='sponsor'>
							<a href="http://www.monthlyfitness.com/puma-squat-challenge/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-Squat-Challenge-Monthly-Fitness-300x180.jpg" class="reg-img wp-post-image" alt="Puma Squat Challenge - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-Squat-Challenge-Monthly-Fitness-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-Squat-Challenge-Monthly-Fitness-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-Squat-Challenge-Monthly-Fitness-80x80.jpg" class="mob-img wp-post-image" alt="Puma Squat Challenge - Monthly Fitness" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>PUMA SQUAT CHALLENGE</p>
                                
                                 <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='Puma' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/Puma-Forever-Faster_avatar_1462459206-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">Puma</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>                                
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li class='sponsor'>
							<a href="http://www.monthlyfitness.com/rio-2016-olimpiyatlarinda-tek-turk-egitmen-hakan-demiray/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-300x180.jpg" class="reg-img wp-post-image" alt="Hakan Demiray - Rio 2016 Olimpiyatları - Technogym Türkiye" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-80x80.jpg" class="mob-img wp-post-image" alt="Hakan Demiray - Rio 2016 Olimpiyatları - Technogym Türkiye" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>RIO 2016 OLİMPİYATLARI&#8217;NDA TEK TÜRK EĞİTMEN HAKAN DEMİRAY</p>
                                
                                 <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='TechnoGym' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/01/Logo-Site-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">TechnoGym</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>                                
							</div><!--row-widget-text-->
							</a>
						</li>
					                    
                    						<li class='sponsor'>
							<a href="http://www.monthlyfitness.com/spor-ayakkabilarda-taban-ozellikleri/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-300x180.jpg" class="reg-img wp-post-image" alt="Spor ayakkabılarda taban özellikleri - Monthly Fitness Dergisi - Puma" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-80x80.jpg" class="mob-img wp-post-image" alt="Spor ayakkabılarda taban özellikleri - Monthly Fitness Dergisi - Puma" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																<p>SPOR AYAKKABILARDA TABAN ÖZELLİKLERİ</p>
                                
                                 <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='Puma' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/Puma-Forever-Faster_avatar_1462459206-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">Puma</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>                                
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklam son yazı iç -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3175487883678389"
     data-ad-slot="7181595548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="widget-ad left relative">
				 
 
 
  
 
 
 
 
 
 
 
 
 
 			</div><!--widget-ad-->
					</div><!--sidebar-wrap-->


						


					
				
				</div><!--post-right-col-->



			


		</div><!--post-wrap-out1-->



</div><!--post-main-wrap-->






											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://cdn.monthlyfitness.com/wp-content/uploads/2015/07/dergi-medya-logo.png" alt="Monthly Fitness" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Monthly Fitness Mag, Türkiye'nin dijital dergi yayın grubu Dergi Medya bünyesindedir. </p>
										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/monthlyfitness" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/monthly_fitness" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-pin">
														<a href="https://www.pinterest.com/monthlyfitness/" target="_blank"><i class="fa fa-pinterest-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-inst">
														<a href="http://instagram.com/monthlyfitness" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/b/116953836492190959734/+Monthlyfitnessmag" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCJ2kmTYQDma5u1vaGnDsJWw" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.monthlyfitness.com/feed" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_catlist_widget-7" class="foot-widget left relative mvp_catlist_widget"><h3 class="foot-head">FITNESS</h3>
			<div class="blog-widget-wrap left relative">

				<ul class="blog-widget-list left relative">

					
                    

                    
						<li >



							<a href="http://www.monthlyfitness.com/en-uzun-gecede-kos-ya-da-pedalla/" rel="bookmark">

							
								<div class="blog-widget-img left relative">

									<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap-300x180.jpg" class="widget-img-main wp-post-image" alt="longest-night-run-or-ride-en-uzun-gece-kosusu-uzunetap" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
									<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Longest-Night-Run-or-Ride-En-uzun-gece-koşusu-uzunetap-80x80.jpg" class="widget-img-side wp-post-image" alt="longest-night-run-or-ride-en-uzun-gece-kosusu-uzunetap" />
									
									<div class="feat-info-wrap">

										<div class="feat-info-views">

											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1</span>

										</div><!--feat-info-views-->

										
									</div><!--feat-info-wrap-->

									
									
								</div><!--blog-widget-img-->

							
							<div class="blog-widget-text left relative">

								
								<h2>EN UZUN GECEDE KOŞ YA DA PEDALLA!</h2>

								<p>İstanbul, eğlence ve spor dolu, ışıl ışıl bir geceye hazırlanıyor. Longest Night Run or...</p>

                                

							   
                                

							</div><!--blog-widget-text-->

							</a>

						</li>

					
                    

                    
						<li >



							<a href="http://www.monthlyfitness.com/niketan-her-hava-kosuluna-uygun-yeni-kosu-ayakkabisi-lunarepic-flyknit-shield/" rel="bookmark">

							
								<div class="blog-widget-img left relative">

									<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-300x180.jpg" class="widget-img-main wp-post-image" alt="nike-lunarepic-flyknit-shield-monthlyfitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
									<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/11/Nike-LunarEpic-Flyknit-Shield-monthlyfitness-80x80.jpg" class="widget-img-side wp-post-image" alt="nike-lunarepic-flyknit-shield-monthlyfitness" />
									
									<div class="feat-info-wrap">

										<div class="feat-info-views">

											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">357</span>

										</div><!--feat-info-views-->

										
											<div class="feat-info-comm">

												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>

											</div><!--feat-info-comm-->

										
									</div><!--feat-info-wrap-->

									
									
								</div><!--blog-widget-img-->

							
							<div class="blog-widget-text left relative">

								
								<h2>NIKE’TAN HER HAVA KOŞULUNA UYGUN YENİ KOŞU AYAKKABISI: LUNAREPIC FLYKNIT SHIELD</h2>

								<p>Nike tasarım ekibi, iki yıl önce Nike LunarEpic Flyknit’i geliştirmeye başladığında ayakta yokmuş hissi...</p>

                                

							   
                                

							</div><!--blog-widget-text-->

							</a>

						</li>

					
                    

                    
						<li >



							<a href="http://www.monthlyfitness.com/birim-erol-gaianin-aski-temali-sergisiyle-istanbulda-aski-bulma-yolculuguna-cikariyor/" rel="bookmark">

							
								<div class="blog-widget-img left relative">

									<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-300x180.jpg" class="widget-img-main wp-post-image" alt="gaianin-aski-birim-erol" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-1000x600.jpg 1000w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
									<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-80x80.jpg" class="widget-img-side wp-post-image" alt="gaianin-aski-birim-erol" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/Gaianın-Aşkı1-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />
									
									<div class="feat-info-wrap">

										<div class="feat-info-views">

											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">475</span>

										</div><!--feat-info-views-->

										
									</div><!--feat-info-wrap-->

									
									
								</div><!--blog-widget-img-->

							
							<div class="blog-widget-text left relative">

								
								<h2>BİRİM EROL “GAIA’NIN AŞKI” TEMALI SERGİSİYLE İSTANBUL’DA “AŞKI BULMA” YOLCULUĞUNA ÇIKARIYOR!</h2>

								<p>Resim sergileriyle adından sıkça söz ettiren sanatçı Birim Erol’un, mitolojik tanrı hikayelerinin ilham kaynağı...</p>

                                

							   
                                

							</div><!--blog-widget-text-->

							</a>

						</li>

					
                    

                    
						<li class='sponsor' >



							<a href="http://www.monthlyfitness.com/best-girlfriends-workout-karin/" rel="bookmark">

							
								<div class="blog-widget-img left relative">

									<img width="300" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-300x180.jpg" class="widget-img-main wp-post-image" alt="Best Girlfriends Workout - Karın Egzersizi - Puma - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-300x180.jpg 300w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-1000x600.jpg 1000w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
									<img width="80" height="80" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-80x80.jpg" class="widget-img-side wp-post-image" alt="Best Girlfriends Workout - Karın Egzersizi - Puma - Monthly Fitness" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-80x80.jpg 80w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/08/Best-Girlfriends-Workout-Karın-Egzersizi-Puma-Monthly-Fitness-500x500.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />
									
									<div class="feat-info-wrap">

										<div class="feat-info-views">

											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">916</span>

										</div><!--feat-info-views-->

										
									</div><!--feat-info-wrap-->

									
									
								</div><!--blog-widget-img-->

							
							<div class="blog-widget-text left relative">

								
								<h2>BEST GIRLFRIENDS WORKOUT &#8211; KARIN</h2>

								<p>En yakın arkadaşlarınla kafede buluşup kalorisi yüksek, selülit yapan tatlılardan uzaklaşmanın en kolay yolu,...</p>

                                

							   <div style="clear:both;"></div><div class="araciligiyla">	<div class="sp_avatar"><img alt='Puma' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/05/Puma-Forever-Faster_avatar_1462459206-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></div>	<div class="sp_text">		<div class="sp_name">Puma</div>		<div class="sp_endtext"> aracılığıyla</div>	</div></div>
                                

							</div><!--blog-widget-text-->

							</a>

						</li>

					
				</ul>

			</div><!--blog-widget-wrap-->

		</div><div id="text-73" class="foot-widget left relative widget_text">			<div class="textwidget"><span class="f-border"><div class="everywhere"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/mobil-uygulama-monthly-fitness.png" class="devices"/><p class="info"><b>Monthly Fitness Mobil Uygulama</b></p><p class="info">IOS ve ANDROID CİHAZINIZA İNDİRİN</p><a href="https://goo.gl/yKsrF6" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/yKsrF6', '');" target="_blank" class="links"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/app-store-e1477175292374.png" alt="App Store'dan indirin" target="_blank" class="app-store" height="29"/></a><a href="https://goo.gl/SWobAL" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/SWobAL', '');" target="_blank" class="links"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/10/google-play-1-e1477175248281.png" alt="Google Play'den Edinin" target="_blank" class="google-play" height="29"/></a></div></span></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-alt-container"><ul id="menu-alt" class="menu"><li id="menu-item-9737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9737"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/"><i class="fa fa-arrow-circle-o-down"></i> KİTAPLAR</a></li>
<li id="menu-item-9100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9100"><a href="https://egzersizprogramlari.com/tum-programlar/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://egzersizprogramlari.com/tum-programlar/', 'EGZERSİZ PROGRAMLARI');" target="_blank"><i class="fa fa-shopping-cart"></i>EGZERSİZ PROGRAMLARI</a></li>
<li id="menu-item-9224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a href="http://www.monthlyfitness.com/yazarlar/">YAZARLAR</a></li>
<li id="menu-item-9884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9884"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Tüm hakları saklıdır © 2014 Monthly Fitness</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Üst</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script>
    jkof_ajax_url    =    'http://www.monthlyfitness.com/wp-admin/admin-ajax.php';
</script>
<!-- Modal -->
<div class="modal fade" id="jkof-dl-modal" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static"
     data-fid="" data-li-message="" data-li-url="" aria-labelledby="myModalLabel" data-allow-idl="1"
     data-twitter-username="">
    <div class="modal-dialog" style="margin-top:50px;">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" style="position: absolute;right: 15px;">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="myModalLabel" style="margin:0;">Dosyayı İndir</h4>
            </div>
            <div class="modal-body">
                <div class="jkof-main-ctr">
                    <p class="text-center">
                        Dosyayı indirmek için aşağıdaki butona tıklayın.
                    </p>
                    <button type="button" class="nephritis rcw-medium rcw-button-5 btn-full-block jkof-pw-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-lock"></span> Unlock with password
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-share-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share on Facebook
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-like-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Like us
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 linkedin btn-full-block jkof-li-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share on LinkedIn
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-follow-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Follow us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-tweet-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Tweet us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 googleplus btn-full-block jkof-gp-plus-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-google-plus"></span> +1 on Google Plus
                    </button>
                    <button type="button"class="rcw-medium rcw-button-5 purple btn-full-block jkof-email-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> E-posta Girerek İndir
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 paypal btn-full-block jkof-pp-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-paypal"></span> Purchase with Paypal
                    </button>
                </div>
                <div class="jkof-password-ctr" style="display:none;">
                    <div class="jkof_password_status_placeholder" style="display:none;"></div>
                    <form id="jkof_passwordForm">
                        <p class="text-center">Enter the password to download this file.</p>
                        <input type="password" id="jkof_inputPassword" placeholder="Enter Password">
                        <button type="submit" class="greensea rcw-small rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-download"></span> Download File
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-linkedin-ctr" style="display:none;">
                    <div class="jkof_linkedin_status_placeholder"></div>
                    <p style="margin-bottom: 10px;">Share a message on LinkedIn to download this file!</p>
                    <script type="in/Login">
                    <button type="button" class="rcw-medium rcw-button-7 linkedin btn-full-block jkofLinkedInLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share and Download File
                        </button>
                    </script>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-share-ctr" style="display:none;">
                    <p>Share a message on Facebook to download this file!</p>
                    <button type="button" class="facebook rcw-medium rcw-button-7 btn-full-block jkofFBShareLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share and Download File
                    </button>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-like-ctr" style="display:none;">
                    <p>Like this page on Facebook to download this file!</p>
                    <div class="fb-like" style="margin-top: 10px; margin-bottom: 10px;"
                         data-href="" id="jkof_fbDLLikeBtn" 
                         data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-follow-ctr" style="display:none;">
                    <p style="margin-bottom:10px;">Follow us on twitter to download this file!</p>
                    <a href="https://twitter.com/" 
                       class="twitter-follow-button" data-show-count="false" data-size="large">
                        Follow @                    </a>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-tweet-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">Tweet us on twitter!</p>
                    <div id="jkof_tweetBtnCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-gp-plus-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">+1 us on Google Plus</p>
                    <div id="jkof_gPlusOneCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-email-ctr" style="display:none;">
                    <div class="jkof_email_status_placeholder" style="display:none;"></div>
                    <form id="jkof_emailDLForm">
                        <p class="text-center">İndirmek için e-posta adresini gir!</p>
                        <input type="email" id="jkof_inputEmail" placeholder="E-posta">
                        <button type="submit" class="purple rcw-medium rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> Dosyayı İndir
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Geri Dön
                    </button>
                </div>
                <div class="text-center jkof-pp-ctr" style="display:none;">
                    <p>Purchase with paypal for</p>
                    <p style="margin: 10px 0;font-size:24px;" id="jkof_ppDisplayPrice">$</p>
                    <p style="color:red;margin-bottom:10px;">
                        <strong>The download link will be e-mailed to your paypal e-mail.</strong>
                    </p>
                    <form action="https://www.paypal.com/cgi-bin/webscr" method="post">
                        <input type="hidden" name="cmd" value="_xclick">
                        <input type="hidden" name="custom" value="jkof_pp">
                        <input type="hidden" name="charset" value="utf-8">
                        <input type="hidden" name="return" id="jkof_inputPPReturnURL">
                        <input type="hidden" name="currency_code" value="USD">
                        <input type="hidden" name="business" value="">
                        <input type="hidden" name="item_name" id="jkof_inputPPItemName">
                        <input type="hidden" name="item_number" id="jkof_inputPPfid">
                        <input type="hidden" name="amount" id="jkof_inputPPAmount">
                        <input type="hidden" name="quantity" value="1">
                        <input type="image" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_checkout_pp_142x27.png"
                               border="0" alt="Submit">
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-idl-ctr" style="display:none;">
                    <p style="font-size:64px;"><i class="fa fa-spinner fa-spin"></i></p>
                    <p>Getting Downloads...</p>
                </div>
            </div>
        </div>
    </div>
</div>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#sidebar-wrap, #post-sidebar-wrap, #tab-col2, #post-right-col").theiaStickySidebar({"containerSelector":"#home-main-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true});
			});
		</script>
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-11739").on("click", function(){
  	  $(".com-click-id-11739").show();
	  $(".disqus-thread-11739").show();
  	  $(".com-but-11739").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Monthly Fitness Dergisi","author":"Monthly Fitness Dergisi","price":"\u00dccretsiz","appStoreLanguage":"US","inAppStore":"App Store'dan \u0130ndir","inGooglePlay":"Google Play'den \u0130ndir","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/is3.mzstatic.com\/image\/thumb\/Purple49\/v4\/63\/49\/87\/63498794-49f4-f0d4-d682-9b4db9213d03\/source\/400x40000bb.png","iconGloss":"1","url":"","button":"\u0130ndir","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/js/config.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/front-bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/download.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4463/4536 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via cdn.monthlyfitness.com
Minified using disk

 Served from: www.monthlyfitness.com @ 2016-11-22 15:23:32 by W3 Total Cache -->