<!DOCTYPE HTML>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta property="fb:pages" content="1736328719992103" />
					<link rel="pingback" href="http://www.monthlyfitness.com/xmlrpc.php">
				<title>CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor! &mdash; Monthly Fitness</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!" />
<meta property="og:description" content="Yıllardır 7’den 70’e herkesin vazgeçilmezi olan, modadan çok bir yaşam tarzı haline dönüşen birinden renkli classic CROCS’lar bu yaz da gökkuşağının tüm renklerini ayağınıza getiriyor.    CROSLITE köpük tabanı ile hem rahatlık hem de hafiflik sağlarken, CROCS" />
<meta property="og:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg?x18332" />
<meta property="og:url" content="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" />
<meta property="og:site_name" content="Monthly Fitness" />
<meta property="article:author" content="https://www.facebook.com/monthlyfitness" />
<meta property="article:publisher" content="https://www.facebook.com/monthlyfitness/" />
<meta property="fb:app_id" content="516298621888390" />
<meta property="article:published_time" content="2017-07-04T15:23:53+00:00" />
<meta property="article:modified_time" content="2017-07-04T15:24:44+00:00" />
<meta property="og:updated_time" content="2017-07-04T15:24:44+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!">
<meta name="twitter:description" content="Yıllardır 7’den 70’e herkesin vazgeçilmezi olan, modadan çok bir yaşam tarzı haline dönüşen birinden renkli classic CROCS’lar bu yaz da gökkuşağının tüm renklerini ayağınıza getiriyor.    CROSLITE köpük tabanı ile hem rahatlık hem de hafiflik sağlarken, CROCS">
<meta name="twitter:image" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg?x18332">
<meta name="twitter:site" content="@monthly_fitness">
<meta name="twitter:creator" content="@monthly_fitness">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" />
<link rel="publisher" href="https://plus.google.com/+Monthlyfitnessmag"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; beslemesi" href="http://www.monthlyfitness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; yorum beslemesi" href="http://www.monthlyfitness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monthly Fitness &raquo; CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor! yorum beslemesi" href="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monthlyfitness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/style.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-125--125.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-1920--1200.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-250--250.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-300--250.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-300--600.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-336--280.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-468--60.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-728--90.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/default-extra.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/default.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/facebook-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/facebook-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-3.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-4.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/html.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/image-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/image-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/link-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/link-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/material-design-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/material-design-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-3.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-4.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-1.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-2.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3.css_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-3.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/material-design.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/animate.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/owl.carousel.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?x18332' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#f33606;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 2px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 176px;}}
</style>
<link rel='stylesheet' id='jkof_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_fontawesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_buttons-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/onyxfiles-buttons.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_front_bootstrap-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/front-bootstrap.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='jkof_download-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/css/download.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-iconfonts-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/fonts/icon-fonts/icomoon/style.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-style-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/css/zombify.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-froala-pkgd-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/plugins/froala-editor/css/froala_editor.pkgd.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-froala-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/plugins/froala-editor/css/froala_style.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-froala-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zombify-plugins-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/plugins/zombify-plugins.min.css?x18332' type='text/css' media='all' />
<style id='zombify-plugins-css-inline-css' type='text/css'>
/* Primary Color Scheme */

/* background color */
#zombify-main-section.zf-story .zf-start .zf-add-component i,#zombify-main-section .zf-uploader .zf-label .zf-label_text,#zombify-main-section.zf-story .zf-components .zf-components_plus,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section-front .zf-list .zf-next-prev-pagination .zf-nav,
#zf-fixed-bottom-pane .zf-button, .zf-fixed-bottom-pane .zf-button,.zf-desktop .zf-create-box .zf-item:hover .zf-wrapper,#zombify-main-section-front .zf-poll .zf-quiz_answer .zf-poll-stat,#zombify-main-section .zf-button,#zombify-main-section .zf-upload-content .zf-uploader .zf-label .zf-icon,.zombify-submit-popup .zf-content .zf-head .zf-icon,.zombify-submit-popup .zf-content .zf-head:before,.zombify-submit-popup .zf-content .zf-btn-group .zf-btn.zf-create, #zombify-main-section .zf-progressbar .zf-progressbar-active {
  background-color: #f90063;
}



/* text color */
#zombify-main-section a,#zombify-main-section.zf-list .zf-index,#zombify-main-section.zf-meme .zf-options .zf-options_toggle,#zombify-main-section-front .zf-comments .bypostauthor > .comment-body .vcard .fn,
#zombify-main-section #zf-options-section .zf-head .zf-icon,.zf-create-box .zf-item .zf-icon,#zombify-main-section .zf-item-wrapper .zf-number-wrapper, #zombify-main-section .zf-item-wrapper .zf-type-wrapper,#zombify-main-section.zf-quiz .zf-body .zf-index,#zombify-main-section-front .zf-quiz .zf-quiz_question .zf-quiz_header .zf-number,#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected .zf-answer_media .zf-checkbox-wrp:before,#zombify-main-section-front .zf-quiz .zf-quiz_answer.zf-text .zf-answer.zf-selected .zf-checkbox-wrp:before,.zf-desktop .zombify-submit-popup .zf-popup_close:hover i,.zf-desktop .zombify-create-popup .zf-popup_close:hover i,
.zf-desktop #zombify-main-section.zf-story .zf-components .zf-add-component:hover,#zombify-main-section.zombify-personality-quiz .zf-item-wrapper .zf-type-wrapper, #zombify-main-section.zf-story .zf-item-wrapper .zf-type-wrapper,#zombify-main-section-front .zf-create-page .zf-title,#zombify-main-section-front a,#zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-number,.zf-desktop #zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-list_title:hover a,#zombify-main-section .fr-toolbar .fr-command.fr-btn.fr-active, .fr-popup .fr-command.fr-btn.fr-active,
#zombify-main-section h1, #zombify-main-section h2, #zombify-main-section h3, #zombify-main-section h4, #zombify-main-section h5, #zombify-main-section h6,#zombify-main-section h1, #zombify-main-section h2, #zombify-main-section h3, #zombify-main-section h4, #zombify-main-section h5, #zombify-main-section h6 {
  color: #f90063;
}

/* border color */
.zf-fixed-bottom-pane,#zombify-main-section .zf-button,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section .fr-toolbar,
#zf-fixed-bottom-pane .zf-button, .zf-fixed-bottom-pane .zf-button,#zombify-main-section-front .zombify-comments .zf-tabs-menu li.zf-active,
#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected:after,#zf-fixed-bottom-pane {
  border-color: #f90063;
}
</style>
<link rel='stylesheet' id='zombify-font-cabin-css'  href='https://fonts.googleapis.com/css?family=Cabin%7COpen+Sans&#038;ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-styles-min-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/js/plugins/plugins.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-icomoon-style-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C400italic%2C500italic%2C600%2C600italic%2C700%2C700italic%7CMontserrat%3A400%2C500%2C400italic%2C600%2C700%7CMontserrat%3A700&#038;subset=latin%2Clatin-ext&#038;ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-primary-style-css'  href='http://cdn.monthlyfitness.com/wp-content/themes/boombox/css/style.min.css?x18332' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-47076506-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47076506-1', 'cdn.monthlyfitness.com', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/jquery-migrate.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.monthlyfitness.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.monthlyfitness.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/thickbox/thickbox.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/underscore.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/shortcode.min.js?x18332'></script>
<script type='text/javascript' src='http://www.monthlyfitness.com/wp-admin/js/media-upload.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/script.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/jquery.viewportchecker.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/owl.carousel.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"941","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.monthlyfitness.com\/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor\/","title":"CROCS+CLASSIC+G%C3%B6kku%C5%9Fa%C4%9F%C4%B1+Renklerini+Aya%C4%9F%C4%B1n%C4%B1za+Getiriyor%21","image":"http:\/\/www.monthlyfitness.com\/wp-content\/uploads\/2017\/07\/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg","desc":"Y\u0131llard\u0131r 7\u2019den 70\u2019e herkesin vazge\u00e7ilmezi olan, modadan \u00e7ok bir ya\u015fam tarz\u0131 haline d\u00f6n\u00fc\u015fen birinden renkli classic CROCS\u2019lar bu yaz da g\u00f6kku\u015fa\u011f\u0131n\u0131n t\u00fcm renklerini aya\u011f\u0131n\u0131za getiriyor.\r\n\r\nCROSLITE k\u00f6p\u00fck taban\u0131 ile hem rahatl\u0131k hem de hafiflik sa\u011flarken, CROCS \u2026","hashtag":"monthly_fitness","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/minify/zombify-main-scripts.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/plugins/resumable.min.js?x18332'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zf = {"translatable":{"invalid_file_extension":"Invalid file extension. Valid extensions are:","invalid_file_size":"File is too large. Maximum allowed file size is:","mb":"MB","error_saving_post":"There was an error while saving the post. Please try again.","processing_files":"Processing files ...","uploading_files":"Uploading files","preview_alert":"Please save the post first!","meme":{"top_text":"Top Text Here","bottom_text":"Bottom Text Here"},"incorrect_file_upload":"File was not uploaded successfully.","confirm_discard_virtual":"Are you sure? Data will be lost.","unknown_error":"Unknown error"},"ajaxurl":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/minify/zombify-common-scripts.min.js?x18332'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?x18332'></script>
<link rel='https://api.w.org/' href='http://www.monthlyfitness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlyfitness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.monthlyfitness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.monthlyfitness.com/?p=13711' />
<link rel="alternate" type="application/json+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fcrocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monthlyfitness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monthlyfitness.com%2Fcrocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1100026567">
<meta name="google-play-app" content="app-id=ak.detaysoft.monthlyfitness">
<meta name="author" content="Monthly Fitness Dergisi">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
        <script id="fr-fek">try{(function (k){localStorage.FEK=k;t=document.getElementById('fr-fek');t.parentNode.removeChild(t);})('GIBEVFBOHF1c1UNYVM==')}catch(e){}</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pageTitle":"CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor! &mdash; Monthly Fitness","pagePostType":"post","pagePostType2":"single-post","pageCategory":["haber"],"pageAttributes":["croc","crocs-fiyat","cross","cross-classic","story"],"pagePostAuthorID":873,"pagePostAuthor":"Monthly Fitness Haber","pagePostDate":"Temmuz 4, 2017","pagePostDateYear":"2017","pagePostDateMonth":"07","pagePostDateDay":"04","postCountOnPage":1,"postCountTotal":1,"postID":13711});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNHTMZ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="icon" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x18332" sizes="32x32" />
<link rel="icon" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x18332" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x18332" />
<meta name="msapplication-TileImage" content="http://cdn.monthlyfitness.com/wp-content/uploads/2015/10/Fav-icon-yeni2.png?x18332" />

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'c453aa5fddb75aa0534336f51f18339f6117f2b8');
</script>

	</head>

	<body class="post-template-default single single-post postid-13711 single-format-standard zombify-light nsfw-post right-sidebar badge-face-text badges-outside-left with-background-media ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNHTMZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		
		
		
		<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="mobile-navigation-wrapper">
	<button id="menu-close" class="close">
		<i class="icon icon-close"></i>
	</button>
	<div class="holder">
		<div class="more-menu">
			<div class="more-menu-header">
							</div>
			<div class="top-search">
	<button class="form-toggle js-toggle"></button>
	<form role="search" method="get" class="search-form form" action="http://www.monthlyfitness.com/">
		<input type="search" name="s" placeholder="Ara"
		       value="">
		<button class="search-submit icon icon-search"></button>
	</form>
</div>				<nav class="main-navigation">
		<ul id="menu-ust" class=""><li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li id="menu-item-9785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li id="menu-item-12259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12259"><a href="http://www.monthlyfitness.com/testler/">Testler<span class="label new">new</span></a></li>
<li id="menu-item-12772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12772"><a href="http://www.monthlyfitness.com/haber/">Haber<span class="label hot">hot</span></a></li>
<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802"><a href="http://www.monthlyfitness.com/fitness/">FITNESS</a></li>
<li id="menu-item-6698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/beslenme/">BESLENME</a></li>
<li id="menu-item-12885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12885"><a href="http://www.monthlyfitness.com/saglikli-tarifler/">TARİFLER</a></li>
<li id="menu-item-9908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908 menu-item-icon"><a href="#"><i class="icon icon-hashtag"></i>DAHA FAZLA</a>
<ul  class="sub-menu">
	<li id="menu-item-9911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li id="menu-item-9909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li id="menu-item-9910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
</ul>
</li>
</ul>	</nav>
				<nav class="main-navigation">
		<ul id="menu-alt-menu" class=""><li id="menu-item-12886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12886"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
</ul>	</nav>
				<div class="more-menu-body">
		<span class="sections-header">bölümler</span>
		<nav class="section-navigation">
			<ul id="menu-genis-menu" class=""><li id="menu-item-12767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12767"><a href="http://www.monthlyfitness.com/yasam-tarzi/">Yaşam</a></li>
<li id="menu-item-12764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12764"><a href="http://www.monthlyfitness.com/anne-cocuk/">Anne &#038; Çocuk</a></li>
<li id="menu-item-12765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12765"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF Röportaj</a></li>
<li id="menu-item-12766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12766"><a href="http://www.monthlyfitness.com/moda/">Moda</a></li>
<li id="menu-item-12768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12768"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">Cinsellik &#038; İlişki</a></li>
<li id="menu-item-12769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12769"><a href="http://www.monthlyfitness.com/saglik-guzellik/">Sağlık &#038; Güzellik</a></li>
<li id="menu-item-12770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12770"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">Beden Sağlığı</a></li>
<li id="menu-item-12771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12771"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">Güzellik Önerileri</a></li>
<li id="menu-item-13350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13350"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">Motivasyon</a></li>
</ul>		</nav>
	</div>
			<div class="more-menu-footer">
				<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	
</div>				<div class="social circle">
					<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" rel="nofollow" target="_blank" ></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" rel="nofollow" target="_blank" ></a></li></ul>				</div>
			</div>
		</div>

	</div>
</div>

		<div class="page-wrapper">
			
<header id="header" class="header clearfix  top-logo top-shadow">
			<div class="top clearfix narrow menu-left">
			<div class="container">

								<div class="mobile-box">
					
<div  class="branding">
		<p class="site-title">
	
		<a href="http://www.monthlyfitness.com/">
			<img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" width="200" height="75" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332 2x,http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332 1x" alt="Monthly Fitness" />		</a>

		</p>
	
	</div>
					<div class="account-box">
						<div class="wrapper">
														<button id="menu-button" class="menu-button icon-bars"></button>
						</div>
					</div>
				</div>
				
<div  class="branding">
		<p class="site-title">
	
		<a href="http://www.monthlyfitness.com/">
			<img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" width="200" height="75" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332 2x,http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332 1x" alt="Monthly Fitness" />		</a>

		</p>
	
	</div>
				<div class="top-search">
	<button class="form-toggle js-toggle"></button>
	<form role="search" method="get" class="search-form form" action="http://www.monthlyfitness.com/">
		<input type="search" name="s" placeholder="Ara"
		       value="">
		<button class="search-submit icon icon-search"></button>
	</form>
</div>
				<div class="navigation-box">
					<div class="wrapper">
						<div class="nav">
								<nav class="main-navigation">
		<ul id="menu-ust-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.monthlyfitness.com/dergiler/">DERGİLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/">KİTAPLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12259"><a href="http://www.monthlyfitness.com/testler/">Testler<span class="label new">new</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12772"><a href="http://www.monthlyfitness.com/haber/">Haber<span class="label hot">hot</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802"><a href="http://www.monthlyfitness.com/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6698"><a href="http://www.monthlyfitness.com/beslenme/">BESLENME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12885"><a href="http://www.monthlyfitness.com/saglikli-tarifler/">TARİFLER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9908 menu-item-icon"><a href="#"><i class="icon icon-hashtag"></i>DAHA FAZLA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9911"><a href="http://www.monthlyfitness.com/hakkimizda/">HAKKIMIZDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9909"><a href="http://www.monthlyfitness.com/iletisim/">İLETİŞİM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9910"><a href="http://www.monthlyfitness.com/yazarlik-basvuru-formu/">YAZARLIK BAŞVURU FORMU</a></li>
</ul>
</li>
</ul>	</nav>

<div class="more-menu-item">
	<a id="more-menu-toggle" class="toggle" href="#">
		<i class="toggle-icon icon-bars"></i>
	</a>
	<div id="more-menu" class="more-menu">
	<div class="more-menu-header">
		<div class="badge-list"><a title="Beslenme" href="http://www.monthlyfitness.com/beslenme/" class="badge category category-3148"><span class="circle"><i class="icon icon-envira"></i></span><span class="text">Beslenme</span></a><a title="Sağlıklı Tarifler" href="http://www.monthlyfitness.com/saglikli-tarifler/" class="badge category category-3149"><span class="circle"><i class="icon icon-cutlery"></i></span><span class="text">Sağlıklı Tarifler</span></a><a title="EGZERSİZLER" href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/" class="badge category category-3147"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">EGZERSİZLER</span></a><a title="ETKİNLİK" href="http://www.monthlyfitness.com/fitness/etkinlik/" class="badge category category-5057"><span class="circle"><i class="icon icon-calendar-check-o"></i></span><span class="text">ETKİNLİK</span></a><a title="MF RÖPORTAJ" href="http://www.monthlyfitness.com/mf-roportaj/" class="badge category category-249"><span class="circle"><i class="icon icon-microphone"></i></span><span class="text">MF RÖPORTAJ</span></a><a title="CİNSELLİK &amp; İLİŞKİ" href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/" class="badge category category-124"><span class="circle"><i class="icon icon-venus"></i></span><span class="text">CİNSELLİK &#038; İLİŞKİ</span></a></div>			</div>
		<div class="more-menu-body">
		<span class="sections-header">bölümler</span>
		<nav class="section-navigation">
			<ul id="menu-genis-menu-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12767"><a href="http://www.monthlyfitness.com/yasam-tarzi/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12764"><a href="http://www.monthlyfitness.com/anne-cocuk/">Anne &#038; Çocuk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12765"><a href="http://www.monthlyfitness.com/mf-roportaj/">MF Röportaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12766"><a href="http://www.monthlyfitness.com/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12768"><a href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/">Cinsellik &#038; İlişki</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12769"><a href="http://www.monthlyfitness.com/saglik-guzellik/">Sağlık &#038; Güzellik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12770"><a href="http://www.monthlyfitness.com/saglik-guzellik/beden-sagligi-saglik-guzellik/">Beden Sağlığı</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12771"><a href="http://www.monthlyfitness.com/saglik-guzellik/guzellik-onerileri/">Güzellik Önerileri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13350"><a href="http://www.monthlyfitness.com/fitness/fit-motivasyon-fitness/">Motivasyon</a></li>
</ul>		</nav>
	</div>
	<div class="more-menu-footer">
		<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	
</div>		<div class="social circle">
			<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" rel="nofollow" target="_blank" ></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" rel="nofollow" target="_blank" ></a></li></ul>		</div>
	</div>
</div></div>						</div>
							<div class="share-menu-item">
		<a class="share-icon icon-share2 js-inline-popup" href="#social-box"></a>
				
<div id="social-box" class="social-box inline-popup">
	<h4 class="title">Bizi takip et</h4>

	<div class="social circle">
		<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" rel="nofollow" target="_blank" ></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" rel="nofollow" target="_blank" ></a></li></ul>	</div>
	<div class="popup-footer">
		<div class="community">
			<span class="logo">
	        <img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" alt="Monthly Fitness">
	    </span>
			<span class="text">Monthly Fitness Topluluğu</span>
	
</div>	</div>
</div>	</div>
					</div>
				</div>

			</div>
					</div>
	
			<div class="bottom clearfix narrow menu-middle">
			<div class="container">

				
				
				<div class="navigation-box">
					<div class="wrapper">
						<div class="nav">
								<nav class="main-navigation">
		<ul id="menu-alt-menu-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12886"><a href="http://www.monthlyfitness.com/forma-gir/">FORMA GİR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/">EGZERSİZLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799"><a href="http://www.monthlyfitness.com/fitness/etkinlik/">ETKİNLİK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800"><a href="http://www.monthlyfitness.com/fitness/kosu-yuruyus/">KOŞU &#038; YÜRÜYÜŞ</a></li>
</ul>	</nav>
						</div>
											</div>
				</div>


			</div>
					</div>
	
	<span id="go-top" class="go-top">
		<i class="icon icon-arrow-up"></i>
	</span>
</header>


<div id="mainContainer" role="main">
	<div class="container">
		<div class="featured-strip featured-carousel inside-title small-item">
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="new balance vazee kadın" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">New Balance Vazee Transform ile Dönüşümü Hissedin</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">adidas Geyik Koşuları</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ultimate Ears hoparlör - fiyat" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı...</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Salomon Cappadocia Running Camp 2017" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde...</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/sporu-yasam-bicimi-haline-getirenlere-sports-merits/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Sport-Merits-nedir-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Sport-Merits-nedir-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Sport-Merits-nedir-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">Sporu Yaşam Biçimi Haline Getirenlere: SPORTS &#038; MERITS</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/private-reason-tostun-tarihini-yeniden-yaziyor/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Private-Reason-Bebek-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Private Reason Bebek" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Private-Reason-Bebek-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Private-Reason-Bebek-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">Private Reason Tostun Tarihini Yeniden Yazıyor!</span>
															</a>
						</figure>
											</div>
								<div class="item ">
						<figure class="media">
							<a href="http://www.monthlyfitness.com/adidas-x-parley-run-for-the-oceans-buyukada-kosusu/">
								<img width="200" height="150" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-200x150.jpg?x18332" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-200x150.jpg?x18332 200w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-360x270.jpg?x18332 360w" sizes="(max-width: 200px) 100vw, 200px" />																								<span class="title-inside">adidas X Parley Run For The Oceans –...</span>
															</a>
						</figure>
											</div>
					</div>
	</div>
		<article class="advertisement large">
			<div class="inner">
				
<!-- WP QUADS Custom Ad v. 1.5.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<a target="_blank" href="http://www.monthlyfitness.com/egzersiz-ve-beslenme-kitaplari/"><img class="" alt="" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/RUNBOOK-BANNER-Puma_5092708b5c98499400720fff00d8c2e7.jpg?x18332" /></a></div>			</div>
		</article>
		
<div class="container main-container">
    <div id="main" class="site-main" role="main">
        
            
<article id="post-13711" class="single post post-13711 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-croc tag-crocs-fiyat tag-cross tag-cross-classic tag-story" data-post-id="13711" itemscope="" itemtype="http://schema.org/Article">
            <!-- entry-header -->
        <header class="entry-header">
            <h1 class="entry-title" itemprop="headline">CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!</h1>
            <hr/>
        </header>
    
    <div class="post-meta-info">
                    <div class="post-meta row">
                <div class="col-md-6 col-sm-6">
                    <div class="author-meta">
                        <div class="author vcard " itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n" itemprop="url" href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span itemprop="name">Monthly Fitness Haber</span></a></span>
			</div></div>
				<span class="mf-hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332"></span>
					<meta itemprop="name" content="Monthly Fitness">
					<meta itemprop="url" content="http://www.monthlyfitness.com/">
				</span>
				<span class="posted-on mf-hide"><time class="entry-date published" itemprop="datePublished" datetime="2017-07-04T15:23:53+00:00">4 gün önce</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-07-04T15:24:44+00:00">4 gün önce</time></span>                    </div>
                </div>
                <div class="col-md-6 col-sm-6">
                    <div class="view-meta">
                                            </div>
                </div>
            </div>
                    
                                <div id="sticky-share-box" class="post-share-box top">
                
<div class="content has-share-buttons">
<span class="post-share-count"><i class="icon icon-share"></i>941</span>			<div class="post-rating js-post-point" data-post_id="13711">
				<div class="inner">
					<button  class="up point-btn " data-action="up">
						<i class="icon-arrow-up"></i>
					</button>
					<button  class="down point-btn " data-action="down">
						<i class="icon-arrow-down"></i>
					</button>
					<span class="count">
						<i class="icon spinner-pulse"></i>
						<span class="text" label="puan">92</span>
					</span>
				</div>
			</div>
	<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monthlyfitness.com%2Fcrocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=CROCS%20CLASSIC%20G%C3%B6kku%C5%9Fa%C4%9F%C4%B1%20Renklerini%20Aya%C4%9F%C4%B1n%C4%B1za%20Getiriyor%21&url=http://www.monthlyfitness.com/?p=13711&via=monthly_fitness" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"><style type="text/css">
</style>
<div class="arf_form ar_main_div_100 arf_form_outer_wrapper" id="arffrm_100_container"><form enctype="multipart/form-data" method="post" class="arfshowmainform  " id="form_c5payc"  novalidate="" data-id='58894' data-popup-id=''>
    <input type="hidden" name="arf_browser_name" id="arf_browser_name" data-version="?" value="Unknown" />	<input type="hidden" name="imagename_100" id="imagename_100" value="" />	<input type="hidden" name="upload_field_id_100" id="upload_field_id_100" value="" />	<input type="hidden" name="editor_loaded" id="editor_loaded" value="0" />	<input type="hidden" name="form_key_100" id="form_key_100" value="c5payc" />	<input type="hidden" name="arf_success_message_show_time_100" id="arf_success_message_show_time_100" value="3" /><input type="hidden" name="is_form_preview_100" id="is_form_preview_100" value="0" />	<input type="hidden" name="arf_validate_outside_100" id="arf_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_validate_outside_100" id="arf_is_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_resetform_aftersubmit_100" id="arf_is_resetform_aftersubmit_100" value="1" />	<input type="hidden" name="arf_is_resetform_outside_100" id="arf_is_resetform_outside_100" value="0" /><input type="hidden" name="form_tooltip_error_100" id="form_tooltip_error_100" data-color="#ed4040|#FFFFFF|#ed4040" data-position="bottom" value="advance" /><input type="text" name="fake_text" id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><link rel='stylesheet' id='arfbootstrap-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/css/bootstrap.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='arfdisplaycss-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/arf_front.css?x18332' type='text/css' media='all' />
<link rel='stylesheet' id='arfformscss100-css'  href='http://cdn.monthlyfitness.com/wp-content/uploads/arforms/maincss/maincss_100.css?x18332' type='text/css' media='all' />
<div class="allfields"><div class="arf_fieldset"><div id="page_0" class="page_break"><input type="hidden" name="arfaction" value="create" /><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="form_key" id="form_key" value="c5payc" /><input type="hidden" name="form_display_type" id="form_display_type" value="0|http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" /><input type="hidden" name="form_submit_type" id="form_submit_type" value="1" /><div id="arf_field_71_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_xlqbhs" class="arf_main_label">Ad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_xlqbhs" class="arf_prefix" onclick="arfFocusInputField('xlqbhs');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_xlqbhs" name="item_meta[71]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div class="arf_half_middle"></div><div id="arf_field_72_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_last_half"  ><label for="field_f0zboi" class="arf_main_label">Soyad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_f0zboi" class="arf_prefix" onclick="arfFocusInputField('f0zboi');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_f0zboi" name="item_meta[72]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_73_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_tn9tk4" class="arf_main_label">E-posta<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_tn9tk4" class="arf_prefix" onclick="arfFocusInputField('tn9tk4');"><i class="arfa arfa-envelope"></i></span>		<input	 type="text" id="field_tn9tk4"   name="item_meta[73]"  placeholder=""   class=" arf_required"  data-validation-required-message="Bu alan boş olamaz."  data-validation-regex-regex="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}"     data-validation-regex-message="E-posta geçersiz"    data-validation-required-message="Bu alan boş olamaz."/>				</div>	</div></div><div class="arf_half_middle"></div><div id="arf_field_74_container" class="arfformfield control-group arfmainformfield  top_container frm_last_half"  ><label for="field_gak9gd" class="arf_main_label">Telefon<span class="arfcheckrequiredfield"></span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_gak9gd" class="arf_prefix" onclick="arfFocusInputField('gak9gd');"><i class="arfa arfa-phone"></i></span>		<input	 type="tel" id="field_gak9gd"   name="item_meta[74]"  placeholder=""       data-validation-number-message="Telefon geçersizdir"  />				</div>	</div></div><div id="arf_field_76_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_maugel" class="arf_main_label">Yaşadığınız Şehir<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_maugel" class="arf_prefix" onclick="arfFocusInputField('maugel');"><i class="arfa arfa-map-marker"></i></span>                                        <input type="text" id="field_maugel" name="item_meta[76]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_75_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_j42e4n" class="arf_main_label">Uzmanlık Alanınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_j42e4n" class="arf_prefix" onclick="arfFocusInputField('j42e4n');"><i class="arfa arfa-graduation-cap"></i></span>                                        <input type="text" id="field_j42e4n" name="item_meta[75]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_77_container" class="arfformfield control-group arfmainformfield  arffieldrequired arf_vertical_radio top_container "  ><label  class="arf_main_label">Hangi Konu/Konularda Yazmak İstersiniz?<span class="arfcheckrequiredfield">*</span></label><div class="setting_checkbox controls" style="padding-top:5px;" ><div class="arf_checkbox_style" id="frm_checkbox_77-0"><label for="field_77-0"><input type="checkbox" name="item_meta[77][]" id="field_77-0" value="Fitness"   class=" arf_required" data-validation-minchecked-minchecked="1" data-validation-minchecked-message="Bu alan boş olamaz." style=" " data-change="" />Fitness</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-1"><label for="field_77-1"><input type="checkbox" name="item_meta[77][]" id="field_77-1" value="Yemek Tarifleri"   class=" arf_required"  style=" " data-change="" />Yemek Tarifleri</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-2"><label for="field_77-2"><input type="checkbox" name="item_meta[77][]" id="field_77-2" value="Sağlık"   class=" arf_required"  style=" " data-change="" />Sağlık</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-3"><label for="field_77-3"><input type="checkbox" name="item_meta[77][]" id="field_77-3" value="Diyet &amp; Beslenme"   class=" arf_required"  style=" " data-change="" />Diyet & Beslenme</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-4"><label for="field_77-4"><input type="checkbox" name="item_meta[77][]" id="field_77-4" value="İlişkiler"   class=" arf_required"  style=" " data-change="" />İlişkiler</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-5"><label for="field_77-5"><input type="checkbox" name="item_meta[77][]" id="field_77-5" value="Psikoloji"   class=" arf_required"  style=" " data-change="" />Psikoloji</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-6"><label for="field_77-6"><input type="checkbox" name="item_meta[77][]" id="field_77-6" value="Güzellik"   class=" arf_required"  style=" " data-change="" />Güzellik</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-7"><label for="field_77-7"><input type="checkbox" name="item_meta[77][]" id="field_77-7" value="Anne &amp; Çocuk"   class=" arf_required"  style=" " data-change="" />Anne & Çocuk</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-8"><label for="field_77-8"><input type="checkbox" name="item_meta[77][]" id="field_77-8" value="Moda"   class=" arf_required"  style=" " data-change="" />Moda</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-9"><label for="field_77-9"><input type="checkbox" name="item_meta[77][]" id="field_77-9" value="Başka fikirlerim Var"   class=" arf_required"  style=" " data-change="" />Başka fikirlerim Var</label>                                                                                                        </div></div></div><div id="arf_field_80_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_oh2xc9" class="arf_main_label">Instagram Kullanıcı Adınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_oh2xc9" class="arf_prefix" onclick="arfFocusInputField('oh2xc9');"><i class="arfa arfa-instagram"></i></span>                                        <input type="text" id="field_oh2xc9" name="item_meta[80]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_78_container" class="arfformfield control-group arfmainformfield  top_container "  ><label for="field_45y51w" class="arf_main_label">Eklemek İstediğiniz...<span class="arfcheckrequiredfield"></span></label><div class="controls" ><textarea name="item_meta[78]" id="field_45y51w" rows="3"  placeholder=''                    ></textarea></div></div><div id="arf_field_79_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_5kem0k" class="arf_main_label">Fotoğraf<span class="arfcheckrequiredfield">*</span></label><style type="text/css">#arf_field_79_container .arfajax-file-upload { background: #eb1377; color: #ffffff; }</style><div class="controls" ><div class="file_main_control" style="display:inline-block; ">        <div class="arf_file_field"><div class=" arfajax-file-upload" id="div_5kem0k" data-id="79" form-id="100" style="position: relative; overflow: hidden; float:left; cursor:pointer;"><div class="arfajax-file-upload-img" style="float:left;">&nbsp;</div>&nbsp;Yükle<input type="file" data-validation-required-message="Bu alan boş olamaz." class="file original" name="file79" id="field_5kem0k" data-invalid-message="Dosya geçersiz" form-id="100" file-valid="true" style="position: absolute; cursor: pointer; top: 0px; padding:0; margin:0; height:100%; outline:none; right:0; z-index: 100; opacity: 0; width:100%" />                <input type="hidden" id="type_5kem0k" name="type_5kem0k" value="0" >                <input type="hidden" value="jpg|jpeg|jpe, gif, png, bmp, tiff|tif, ico, asf|asx, wmv, wmx, wm, avi, divx, flv, mov|qt, mpeg|mpg|mpe, mp4|m4v, ogv, webm, mkv, 3gp|3gpp, 3g2|3gp2, txt|asc|c|cc|h|srt, csv, tsv, ics, rtx, css, vtt, dfxp, mp3|m4a|m4b, ra|ram, wav, ogg|oga, mid|midi, wma, wax, mka, rtf, js, pdf, class, tar, zip, gz|gzip, rar, 7z, psd, xcf, psd, xcf, doc, pot|pps|ppt, wri, xla|xls|xlt|xlw, mdb, mpp, docx, docm, dotx, dotm, xlsx, xlsm, xlsb, xltx, xltm, xlam, pptx, pptm, ppsx, ppsm, potx, potm, ppam, sldx, sldm, onetoc|onetoc2|onetmp|onepkg, oxps, xps, odt, odp, ods, odg, odc, odb, odf, wp|wpd, key, numbers, pages, " id="file_types_5kem0k" name="field_types_5kem0k" /></div>            <div id="remove_5kem0k" class="ajax-file-remove" style="display:none; position: relative; overflow: hidden; float:left;" form-id="100" data-id="79" ><img src="http://cdn.monthlyfitness.com/wp-content/plugins/arforms/images/remove-icon.png?x18332" align="absmiddle" /> &nbsp;Sil</div>		            <div id="progress_5kem0k" class="progress progress-striped active">                <div class="bar" style="width:0%;"></div>            </div>                    </div>            <div id="info_5kem0k" class="arf_info arf_file_field" style="display:none;">            <span id="file_name" class="file_name"></span>            <span class="percent">% Completed</span>                    <span id="percent" class="percent">0</span>        </div>    </div><div class="arf_field_description" >Lütfen yüzünüzün göründüğü bir fotoğraf ekleyin.</div></div><input type="hidden" name="item_meta[79]" value="" /></div><div><input type="hidden" name="entry_key" value="" /></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton top_container" ><div class="arf_submit_div top_container"><input type="hidden" value="1" name="is_submit_form_100" id="is_submit_form_100" /><input type="hidden" value="0" data-val="0" data-max="0" name="submit_form_100" id="submit_form_100" /><button class="arf_submit_btn btn btn-info arfstyle-button " data-style="zoom-in" ><span class="arfstyle-label">Gönder</span><span class="arfstyle-spinner"><div class="arflogo"><div class="b arfred"><div></div></div><div class="b arfblue"><div></div></div><div class="b arfyellow"><div></div></div><div class="b arfgreen"><div></div></div></div></span></button></div></div><div style="clear:both"></div></div></div></form></div><div class="brand-div"></div><div class=""><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="arfmainformurl" id="arfmainformurl" value="http://www.monthlyfitness.com/wp-content/plugins/arforms" /></div><input type='hidden' id='arf_settings_recaptcha_v2_public_key' value='' /><input type='hidden' id='arf_settings_recaptcha_v2_public_theme' value='red' /><input type='hidden' id='arf_settings_recaptcha_v2_public_lang' value='en' />            <div><script language="javascript" type="text/javascript">                jQuery(document).ready(function () {                    if (jQuery.isFunction(jQuery().iCheck))                    {                        if("flat" == "custom") {                                                      jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%",                                checkedCheckboxClass: "",                                checkedRadioClass: ""                            });                        } else {                            jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%"                            });                        }                                       }                });            </script></div>  <!--Plugin Name: ARForms		Plugin Version: 2.7.6  (U)	Developed By: Repute Infosystems	Developer URL: http://www.reputeinfosystems.com/--></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2--><div class="mobile-info"><span class="mobile-shares-count">941</span> shares, <span class="mobile-votes-count">92</span> points</div></div>

            </div>
            </div>

                <!-- thumbnail -->
            <div class="post-thumbnail">
                <img width="660" height="440" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg?x18332" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" play="1" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg?x18332 660w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-500x333.jpg?x18332 500w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-545x363.jpg?x18332 545w" sizes="(max-width: 660px) 100vw, 660px" />            </div>
            <!-- thumbnail -->
        
        <!-- entry-content -->
        <div itemprop="articleBody" class="entry-content">

            <!-- Start Content --><p>Yıllardır 7’den 70’e herkesin vazgeçilmezi olan, modadan çok bir yaşam tarzı haline dönüşen birinden renkli classic CROCS’lar bu yaz da gökkuşağının tüm renklerini ayağınıza getiriyor.</p>
<p>CROSLITE köpük tabanı ile hem rahatlık hem de hafiflik sağlarken, CROCS imzası haline gelen delikler sayesinde de ayağınız hava alıyor ve terlemeyi maksimum derecede önlüyor.</p>
<p>Jibbitz ile kendinize özel tasarlayabileceğiniz Classic CROCS’lar, bu yaz da CROCS tutkunlarının ayağına rahatlık hayatına renk getiriyor.</p>
<p class="zf-hide-shortcode"><div id="zombify-main-section-front" class="zombify-main-section-front zombify-screen">

    <div class="zf-container">


        <div id="zf-story" class="zf-story">
                    </div>
    </div>

    </div>


</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- End Content -->
            <div class="next-prev-pagination no-pages"><span class="nav prev-page"><a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Önceki Yazı</span><span class="mobile-text">Geri</span></a></span><span class="nav next-page"><a href="http://www.monthlyfitness.com/siki-ic-ve-dis-bacak-programi/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Sonraki Yazı</span><span class="mobile-text">İleri</span></a></span></div>
            
        </div>
        

    <!-- entry-footer -->
    <footer class="entry-footer">

        <span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor.jpg?x18332">
					<meta itemprop="width" content="660">
					<meta itemprop="height" content="440">
				</span><span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332">
			</span>
			<meta itemprop="name" content="Monthly Fitness">
			<meta itemprop="url" content="http://www.monthlyfitness.com/">
		</span>
		<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/"/>
        <hr/>
                            <div class="post-share-box bottom">
                <h2>Arkadaşlarınla paylaşmak ister misin?</h2>                
<div class="content has-share-buttons">
<span class="post-share-count"><i class="icon icon-share"></i>941</span>			<div class="post-rating js-post-point" data-post_id="13711">
				<div class="inner">
					<button  class="up point-btn " data-action="up">
						<i class="icon-arrow-up"></i>
					</button>
					<button  class="down point-btn " data-action="down">
						<i class="icon-arrow-down"></i>
					</button>
					<span class="count">
						<i class="icon spinner-pulse"></i>
						<span class="text" label="puan">92</span>
					</span>
				</div>
			</div>
	<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monthlyfitness.com%2Fcrocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=CROCS%20CLASSIC%20G%C3%B6kku%C5%9Fa%C4%9F%C4%B1%20Renklerini%20Aya%C4%9F%C4%B1n%C4%B1za%20Getiriyor%21&url=http://www.monthlyfitness.com/?p=13711&via=monthly_fitness" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"><style type="text/css">
</style>
<div class="arf_form ar_main_div_100 arf_form_outer_wrapper" id="arffrm_100_container"><form enctype="multipart/form-data" method="post" class="arfshowmainform  " id="form_c5payc"  novalidate="" data-id='47957' data-popup-id=''>
    <input type="hidden" name="arf_browser_name" id="arf_browser_name" data-version="?" value="Unknown" />	<input type="hidden" name="imagename_100" id="imagename_100" value="" />	<input type="hidden" name="upload_field_id_100" id="upload_field_id_100" value="" />	<input type="hidden" name="editor_loaded" id="editor_loaded" value="0" />	<input type="hidden" name="form_key_100" id="form_key_100" value="c5payc" />	<input type="hidden" name="arf_success_message_show_time_100" id="arf_success_message_show_time_100" value="3" /><input type="hidden" name="is_form_preview_100" id="is_form_preview_100" value="0" />	<input type="hidden" name="arf_validate_outside_100" id="arf_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_validate_outside_100" id="arf_is_validate_outside_100" data-validate="0" value="0" />	<input type="hidden" name="arf_is_resetform_aftersubmit_100" id="arf_is_resetform_aftersubmit_100" value="1" />	<input type="hidden" name="arf_is_resetform_outside_100" id="arf_is_resetform_outside_100" value="0" /><input type="hidden" name="form_tooltip_error_100" id="form_tooltip_error_100" data-color="#ed4040|#FFFFFF|#ed4040" data-position="bottom" value="advance" /><input type="text" name="fake_text" id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><div class="allfields"><div class="arf_fieldset"><div id="page_0" class="page_break"><input type="hidden" name="arfaction" value="create" /><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="form_key" id="form_key" value="c5payc" /><input type="hidden" name="form_display_type" id="form_display_type" value="0|http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" /><input type="hidden" name="form_submit_type" id="form_submit_type" value="1" /><div id="arf_field_71_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_xlqbhs" class="arf_main_label">Ad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_xlqbhs" class="arf_prefix" onclick="arfFocusInputField('xlqbhs');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_xlqbhs" name="item_meta[71]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div class="arf_half_middle"></div><div id="arf_field_72_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_last_half"  ><label for="field_f0zboi" class="arf_main_label">Soyad<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_f0zboi" class="arf_prefix" onclick="arfFocusInputField('f0zboi');"><i class="arfa arfa-user"></i></span>                                        <input type="text" id="field_f0zboi" name="item_meta[72]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_73_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container frm_first_half"  ><label for="field_tn9tk4" class="arf_main_label">E-posta<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_tn9tk4" class="arf_prefix" onclick="arfFocusInputField('tn9tk4');"><i class="arfa arfa-envelope"></i></span>		<input	 type="text" id="field_tn9tk4"   name="item_meta[73]"  placeholder=""   class=" arf_required"  data-validation-required-message="Bu alan boş olamaz."  data-validation-regex-regex="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}"     data-validation-regex-message="E-posta geçersiz"    data-validation-required-message="Bu alan boş olamaz."/>				</div>	</div></div><div class="arf_half_middle"></div><div id="arf_field_74_container" class="arfformfield control-group arfmainformfield  top_container frm_last_half"  ><label for="field_gak9gd" class="arf_main_label">Telefon<span class="arfcheckrequiredfield"></span></label>    <div class="controls" >			<div class="arf_prefix_suffix_wrapper">						<span id="arf_prefix_gak9gd" class="arf_prefix" onclick="arfFocusInputField('gak9gd');"><i class="arfa arfa-phone"></i></span>		<input	 type="tel" id="field_gak9gd"   name="item_meta[74]"  placeholder=""       data-validation-number-message="Telefon geçersizdir"  />				</div>	</div></div><div id="arf_field_76_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_maugel" class="arf_main_label">Yaşadığınız Şehir<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_maugel" class="arf_prefix" onclick="arfFocusInputField('maugel');"><i class="arfa arfa-map-marker"></i></span>                                        <input type="text" id="field_maugel" name="item_meta[76]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_75_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_j42e4n" class="arf_main_label">Uzmanlık Alanınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_j42e4n" class="arf_prefix" onclick="arfFocusInputField('j42e4n');"><i class="arfa arfa-graduation-cap"></i></span>                                        <input type="text" id="field_j42e4n" name="item_meta[75]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_77_container" class="arfformfield control-group arfmainformfield  arffieldrequired arf_vertical_radio top_container "  ><label  class="arf_main_label">Hangi Konu/Konularda Yazmak İstersiniz?<span class="arfcheckrequiredfield">*</span></label><div class="setting_checkbox controls" style="padding-top:5px;" ><div class="arf_checkbox_style" id="frm_checkbox_77-0"><label for="field_77-0"><input type="checkbox" name="item_meta[77][]" id="field_77-0" value="Fitness"   class=" arf_required" data-validation-minchecked-minchecked="1" data-validation-minchecked-message="Bu alan boş olamaz." style=" " data-change="" />Fitness</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-1"><label for="field_77-1"><input type="checkbox" name="item_meta[77][]" id="field_77-1" value="Yemek Tarifleri"   class=" arf_required"  style=" " data-change="" />Yemek Tarifleri</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-2"><label for="field_77-2"><input type="checkbox" name="item_meta[77][]" id="field_77-2" value="Sağlık"   class=" arf_required"  style=" " data-change="" />Sağlık</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-3"><label for="field_77-3"><input type="checkbox" name="item_meta[77][]" id="field_77-3" value="Diyet &amp; Beslenme"   class=" arf_required"  style=" " data-change="" />Diyet & Beslenme</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-4"><label for="field_77-4"><input type="checkbox" name="item_meta[77][]" id="field_77-4" value="İlişkiler"   class=" arf_required"  style=" " data-change="" />İlişkiler</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-5"><label for="field_77-5"><input type="checkbox" name="item_meta[77][]" id="field_77-5" value="Psikoloji"   class=" arf_required"  style=" " data-change="" />Psikoloji</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-6"><label for="field_77-6"><input type="checkbox" name="item_meta[77][]" id="field_77-6" value="Güzellik"   class=" arf_required"  style=" " data-change="" />Güzellik</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-7"><label for="field_77-7"><input type="checkbox" name="item_meta[77][]" id="field_77-7" value="Anne &amp; Çocuk"   class=" arf_required"  style=" " data-change="" />Anne & Çocuk</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-8"><label for="field_77-8"><input type="checkbox" name="item_meta[77][]" id="field_77-8" value="Moda"   class=" arf_required"  style=" " data-change="" />Moda</label>                                                                                                        </div><div class="arf_checkbox_style" id="frm_checkbox_77-9"><label for="field_77-9"><input type="checkbox" name="item_meta[77][]" id="field_77-9" value="Başka fikirlerim Var"   class=" arf_required"  style=" " data-change="" />Başka fikirlerim Var</label>                                                                                                        </div></div></div><div id="arf_field_80_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_oh2xc9" class="arf_main_label">Instagram Kullanıcı Adınız<span class="arfcheckrequiredfield">*</span></label>    <div class="controls" >                             <div class="arf_prefix_suffix_wrapper">                                            <span id="arf_prefix_oh2xc9" class="arf_prefix" onclick="arfFocusInputField('oh2xc9');"><i class="arfa arfa-instagram"></i></span>                                        <input type="text" id="field_oh2xc9" name="item_meta[80]"  class=" arf_required"  placeholder=""   data-validation-required-message="Bu alan boş olamaz."    />                                       </div>                </div></div><div id="arf_field_78_container" class="arfformfield control-group arfmainformfield  top_container "  ><label for="field_45y51w" class="arf_main_label">Eklemek İstediğiniz...<span class="arfcheckrequiredfield"></span></label><div class="controls" ><textarea name="item_meta[78]" id="field_45y51w" rows="3"  placeholder=''                    ></textarea></div></div><div id="arf_field_79_container" class="arfformfield control-group arfmainformfield  arffieldrequired top_container "  ><label for="field_5kem0k" class="arf_main_label">Fotoğraf<span class="arfcheckrequiredfield">*</span></label><style type="text/css">#arf_field_79_container .arfajax-file-upload { background: #eb1377; color: #ffffff; }</style><div class="controls" ><div class="file_main_control" style="display:inline-block; ">        <div class="arf_file_field"><div class=" arfajax-file-upload" id="div_5kem0k" data-id="79" form-id="100" style="position: relative; overflow: hidden; float:left; cursor:pointer;"><div class="arfajax-file-upload-img" style="float:left;">&nbsp;</div>&nbsp;Yükle<input type="file" data-validation-required-message="Bu alan boş olamaz." class="file original" name="file79" id="field_5kem0k" data-invalid-message="Dosya geçersiz" form-id="100" file-valid="true" style="position: absolute; cursor: pointer; top: 0px; padding:0; margin:0; height:100%; outline:none; right:0; z-index: 100; opacity: 0; width:100%" />                <input type="hidden" id="type_5kem0k" name="type_5kem0k" value="0" >                <input type="hidden" value="jpg|jpeg|jpe, gif, png, bmp, tiff|tif, ico, asf|asx, wmv, wmx, wm, avi, divx, flv, mov|qt, mpeg|mpg|mpe, mp4|m4v, ogv, webm, mkv, 3gp|3gpp, 3g2|3gp2, txt|asc|c|cc|h|srt, csv, tsv, ics, rtx, css, vtt, dfxp, mp3|m4a|m4b, ra|ram, wav, ogg|oga, mid|midi, wma, wax, mka, rtf, js, pdf, class, tar, zip, gz|gzip, rar, 7z, psd, xcf, psd, xcf, doc, pot|pps|ppt, wri, xla|xls|xlt|xlw, mdb, mpp, docx, docm, dotx, dotm, xlsx, xlsm, xlsb, xltx, xltm, xlam, pptx, pptm, ppsx, ppsm, potx, potm, ppam, sldx, sldm, onetoc|onetoc2|onetmp|onepkg, oxps, xps, odt, odp, ods, odg, odc, odb, odf, wp|wpd, key, numbers, pages, " id="file_types_5kem0k" name="field_types_5kem0k" /></div>            <div id="remove_5kem0k" class="ajax-file-remove" style="display:none; position: relative; overflow: hidden; float:left;" form-id="100" data-id="79" ><img src="http://cdn.monthlyfitness.com/wp-content/plugins/arforms/images/remove-icon.png?x18332" align="absmiddle" /> &nbsp;Sil</div>		            <div id="progress_5kem0k" class="progress progress-striped active">                <div class="bar" style="width:0%;"></div>            </div>                    </div>            <div id="info_5kem0k" class="arf_info arf_file_field" style="display:none;">            <span id="file_name" class="file_name"></span>            <span class="percent">% Completed</span>                    <span id="percent" class="percent">0</span>        </div>    </div><div class="arf_field_description" >Lütfen yüzünüzün göründüğü bir fotoğraf ekleyin.</div></div><input type="hidden" name="item_meta[79]" value="" /></div><div><input type="hidden" name="entry_key" value="" /></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton top_container" ><div class="arf_submit_div top_container"><input type="hidden" value="1" name="is_submit_form_100" id="is_submit_form_100" /><input type="hidden" value="0" data-val="0" data-max="0" name="submit_form_100" id="submit_form_100" /><button class="arf_submit_btn btn btn-info arfstyle-button " data-style="zoom-in" ><span class="arfstyle-label">Gönder</span><span class="arfstyle-spinner"><div class="arflogo"><div class="b arfred"><div></div></div><div class="b arfblue"><div></div></div><div class="b arfyellow"><div></div></div><div class="b arfgreen"><div></div></div></div></span></button></div></div><div style="clear:both"></div></div></div></form></div><div class="brand-div"></div><div class=""><input type="hidden" name="form_id" id="form_id" value="100" /><input type="hidden" name="arfmainformurl" id="arfmainformurl" value="http://www.monthlyfitness.com/wp-content/plugins/arforms" /></div><input type='hidden' id='arf_settings_recaptcha_v2_public_key' value='' /><input type='hidden' id='arf_settings_recaptcha_v2_public_theme' value='red' /><input type='hidden' id='arf_settings_recaptcha_v2_public_lang' value='en' />            <div><script language="javascript" type="text/javascript">                jQuery(document).ready(function () {                    if (jQuery.isFunction(jQuery().iCheck))                    {                        if("flat" == "custom") {                                                      jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%",                                checkedCheckboxClass: "",                                checkedRadioClass: ""                            });                        } else {                            jQuery("#arffrm_100_container input").not(".arf_hide_opacity").iCheck({                                checkboxClass: "icheckbox_flat",                                radioClass: "iradio_flat",                                increaseArea: "25%"                            });                        }                                       }                });            </script></div>  <!--Plugin Name: ARForms		Plugin Version: 2.7.6  (U)	Developed By: Repute Infosystems	Developer URL: http://www.reputeinfosystems.com/--></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2--><div class="mobile-info"><span class="mobile-shares-count">941</span> shares, <span class="mobile-votes-count">92</span> points</div></div>

            </div>
            </footer>

    </article><div class="newsletter-box ">
					<div class="widget widget_mc4wp_form_widget horizontal">
						<h2 class="widget-title">Haber Bülteni</h2>
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-11842" method="post" data-id="11842" data-name="Eposta-MF" ><p><b>GÜNCEL BİLGİDEN HABERİN OLSUN</b><br/>haber bülteni listemize katıl</p><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required />
</p>

<p>
	<input type="submit" value="Kayıt Ol" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499485711" /><input type="hidden" name="_mc4wp_form_id" value="11842" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><small>Merak etmeyin, spam yapmıyoruz :)</small></form><!-- / MailChimp for WordPress Plugin -->
					</div>
				</div>		<div class="other-posts">

							<h3 class="title">İlginizi Çekebilir</h3>
			
			<div class="hfeed post-grid col-3">

				
					
<article id="post-13717" class="post post-13717 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adidas-geyik-2017 tag-adidas-geyik-kosulari tag-adidas-geyik-kosusu-tarih tag-geyik-kosusu-fiyat tag-geyik-kosusu-ne-zaman tag-story">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" title="adidas Geyik Koşuları"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>472</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" rel="bookmark"  >adidas Geyik Koşuları</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-04T17:14:58+00:00">4 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-04T17:59:56+00:00">4 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13693" class="post post-13693 type-post status-publish format-standard has-post-thumbnail hentry category-forma-gir tag-cok-kilom-var tag-gercek-zayiflama-hikayesi tag-gercekten-zayiflayanlar tag-ne-zaman-zayiflarim tag-story tag-zayiflama-hikayesi tag-zayiflar-miyim">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-155" href="http://www.monthlyfitness.com/forma-gir/" title="FORMA GİR"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">FORMA GİR</span></a></div>
        
            <a href="http://www.monthlyfitness.com/basari-hikayesi-emel/" title="Başarı Hikayesi: Emel!"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Zayiflama-Hikayesi-Emel" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>472</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/basari-hikayesi-emel/" rel="bookmark"  >Başarı Hikayesi: Emel!</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/orcunarican/"><img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness_avatar_1483617920-74x74.png?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/orcunarican/"><span >Monthly Fitness</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T22:42:08+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T22:45:13+00:00">1 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13632" class="post post-13632 type-post status-publish format-standard has-post-thumbnail hentry category-cinsellik-iliski tag-dogru-iliski tag-dogru-iliski-tercihi tag-dogru-kisiyi-bulmak tag-iliski tag-saglikli-iliski tag-story">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-124" href="http://www.monthlyfitness.com/yasam-tarzi/cinsellik-iliski/" title="CİNSELLİK &amp; İLİŞKİ"><span class="circle"><i class="icon icon-venus"></i></span><span class="text">CİNSELLİK &amp; İLİŞKİ</span></a></div>
        
            <a href="http://www.monthlyfitness.com/saglikli-iliski-icin-onemli-noktalar-ve-asamalar/" title="Sağlıklı İlişki İçin Önemli Noktalar ve Aşamalar"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Saglikli-Bir-Iliski-Icin-Onemli-Noktalar-ve-Asamalar-10-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Saglikli-Bir-Iliski-Icin-Onemli-Noktalar-ve-Asamalar-10-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Saglikli-Bir-Iliski-Icin-Onemli-Noktalar-ve-Asamalar-10-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>1.1k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/saglikli-iliski-icin-onemli-noktalar-ve-asamalar/" rel="bookmark"  >Sağlıklı İlişki İçin Önemli Noktalar ve Aşamalar</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/busecaydamar/"><img alt='Buse Caydamar' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/FullSizeRender-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/busecaydamar/"><span >Buse Caydamar</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-24T18:50:19+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-24T18:54:37+00:00">2 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13619" class="post post-13619 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adidas tag-adidas-buyukada-kosusu tag-adidas-runner tag-adidas-x-parley-run-for-the-oceans tag-adidas-x-parley-run-for-the-oceans-buyukada tag-story">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/adidas-x-parley-run-for-the-oceans-buyukada-kosusu/" title="adidas X Parley Run For The Oceans – Büyükada Koşusu"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/image-1600x1067-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>1.6k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/adidas-x-parley-run-for-the-oceans-buyukada-kosusu/" rel="bookmark"  >adidas X Parley Run For The Oceans – Büyükada Koşusu</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-23T14:40:50+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-23T15:10:04+00:00">2 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-11854" class="post post-11854 type-post status-publish format-standard has-post-thumbnail hentry category-saglikli-tarifler tag-story tag-tarif tag-yemek">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/avokadolu-yabanmersinli-pankek-tarifi/" title="Avokadolu Yabanmersinli Pankek Tarifi"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Avokado-Blueberry-Pankek-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Avokado-Blueberry-Pankek-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Avokado-Blueberry-Pankek-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>626</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/avokadolu-yabanmersinli-pankek-tarifi/" rel="bookmark"  >Avokadolu Yabanmersinli Pankek Tarifi</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/yagmurturan/"><img alt='Yağmur Turan' src='http://cdn.monthlyfitness.com/wp-content/uploads/2016/09/Yağmur-Turan-Monthly-Fitness-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/yagmurturan/"><span >Yağmur Turan</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2016-12-12T23:46:25+00:00">7 ay önce</time><time class="entry-date updated mf-hide"  datetime="2017-02-25T14:21:21+00:00">4 ay önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13722" class="post post-13722 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-new-balance tag-new-balance-vazee tag-new-balance-vazee-fiyat">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" title="New Balance Vazee Transform ile Dönüşümü Hissedin"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="new balance vazee kadın" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>1.1k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" rel="bookmark"  >New Balance Vazee Transform ile Dönüşümü Hissedin</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
							</div>

			
		</div>
				<div class="other-posts">

									<h3 class="title">Daha Fazla: <a href="http://www.monthlyfitness.com/haber/">Haber</a></h3>
				
				<div class="hfeed post-list list big-item">

					
						
<article id="post-13722" class="post post-13722 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-new-balance tag-new-balance-vazee tag-new-balance-vazee-fiyat">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" title="New Balance Vazee Transform ile Dönüşümü Hissedin"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="new balance vazee kadın" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>1.1k</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" rel="bookmark"  >New Balance Vazee Transform ile Dönüşümü Hissedin</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
						
<article id="post-13717" class="post post-13717 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adidas-geyik-2017 tag-adidas-geyik-kosulari tag-adidas-geyik-kosusu-tarih tag-geyik-kosusu-fiyat tag-geyik-kosusu-ne-zaman tag-story">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" title="adidas Geyik Koşuları"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>472</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" rel="bookmark"  >adidas Geyik Koşuları</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-04T17:14:58+00:00">4 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-04T17:59:56+00:00">4 gün önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
						
<article id="post-13683" class="post post-13683 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ultimate-ears-megaboom tag-ultimate-ears-megaboom-fiyat tag-ultimate-ears-satin-al tag-ultimate-ears-wonder-boom-hoparlor-fiyat">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/" title="Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Ultimate Ears hoparlör - fiyat" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>2k</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/" rel="bookmark"  >Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T19:10:01+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T19:10:01+00:00">1 hafta önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
						
<article id="post-13674" class="post post-13674 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kapadokya-kosu tag-salomon-cappadocia-ultra-trail tag-salomon-cappadocia-ultra-trail-kapadokya tag-salomon-cappadocia-ultra-trail-kapadokya-kosu tag-salomon-cappadocia-ultra-trail-kapadokya-kosusu-2017">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/" title="Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Salomon Cappadocia Running Camp 2017" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>1.6k</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/" rel="bookmark"  >Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T14:47:04+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T17:52:22+00:00">1 hafta önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
						
<article id="post-13668" class="post post-13668 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-sports-merits tag-sports-merits-fiyat tag-sports-merits-fiyatlar tag-sports-merits-kimono tag-sports-merits-ne tag-sports-merits-nedir tag-sports-merits-uyelik">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/sporu-yasam-bicimi-haline-getirenlere-sports-merits/" title="Sporu Yaşam Biçimi Haline Getirenlere: SPORTS &#038; MERITS"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Sport-Merits-nedir-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>1.3k</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/sporu-yasam-bicimi-haline-getirenlere-sports-merits/" rel="bookmark"  >Sporu Yaşam Biçimi Haline Getirenlere: SPORTS &#038; MERITS</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T13:43:01+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T13:43:01+00:00">1 hafta önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
						
<article id="post-13655" class="post post-13655 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-private-reason tag-private-reason-address tag-private-reason-bebek tag-private-reason-fiyatlar tag-private-reason-most tag-private-reason-nerds tag-private-reason-vardar-topcu tag-sardar-topcu">

		<!-- thumbnail -->
		<div class="post-thumbnail">
							<a href="http://www.monthlyfitness.com/private-reason-tostun-tarihini-yeniden-yaziyor/" title="Private Reason Tostun Tarihini Yeniden Yazıyor!"  >
					<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Private-Reason-Bebek-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Private Reason Bebek" />				</a>
				<div class="post-meta">
					<span class="post-share-count"><i class="icon icon-share"></i>938</span>				</div>

				
					</div>
		<!-- thumbnail -->

	<div class="content">
		<!-- entry-header -->
		<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.monthlyfitness.com/private-reason-tostun-tarihini-yeniden-yaziyor/" rel="bookmark"  >Private Reason Tostun Tarihini Yeniden Yazıyor!</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-26T15:29:59+00:00">2 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-26T15:29:59+00:00">2 hafta önce</time></span></div>
		</header>
		<!-- entry-header -->
	</div>

</article>


					
									</div>

				
			</div>
				<div class="other-posts">

							<h2 class="title">Bunları Unutma</h2>
			
			<div class="hfeed post-grid col-3">

				
					
<article id="post-13722" class="post post-13722 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-new-balance tag-new-balance-vazee tag-new-balance-vazee-fiyat">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" title="New Balance Vazee Transform ile Dönüşümü Hissedin"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="new balance vazee kadın" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>1.1k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/" rel="bookmark"  >New Balance Vazee Transform ile Dönüşümü Hissedin</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-05T13:47:18+00:00">3 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13717" class="post post-13717 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adidas-geyik-2017 tag-adidas-geyik-kosulari tag-adidas-geyik-kosusu-tarih tag-geyik-kosusu-fiyat tag-geyik-kosusu-ne-zaman tag-story">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" title="adidas Geyik Koşuları"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>472</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/" rel="bookmark"  >adidas Geyik Koşuları</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-07-04T17:14:58+00:00">4 gün önce</time><time class="entry-date updated mf-hide"  datetime="2017-07-04T17:59:56+00:00">4 gün önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13702" class="post post-13702 type-post status-publish format-standard has-post-thumbnail hentry category-egzersizler-fitness category-fitness tag-bacak-egzersizi tag-dis-bacak-egzersizi tag-ince-bacak-icin-egzersiz tag-kalca-egzersizi tag-list tag-monthly-fitness">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-3147" href="http://www.monthlyfitness.com/fitness/egzersizler-fitness/" title="EGZERSİZLER"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">EGZERSİZLER</span></a></div>
        
            <a href="http://www.monthlyfitness.com/siki-ic-ve-dis-bacak-programi/" title="Sıkı İç ve Dış bacak Programı"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/2-1-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/2-1-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/2-1-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>946</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/siki-ic-ve-dis-bacak-programi/" rel="bookmark"  >Sıkı İç ve Dış bacak Programı</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/orcunarican/"><img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness_avatar_1483617920-74x74.png?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/orcunarican/"><span >Monthly Fitness</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-29T19:17:24+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-29T19:19:45+00:00">1 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13693" class="post post-13693 type-post status-publish format-standard has-post-thumbnail hentry category-forma-gir tag-cok-kilom-var tag-gercek-zayiflama-hikayesi tag-gercekten-zayiflayanlar tag-ne-zaman-zayiflarim tag-story tag-zayiflama-hikayesi tag-zayiflar-miyim">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        <div class="badge-list"><a class="badge category category-155" href="http://www.monthlyfitness.com/forma-gir/" title="FORMA GİR"><span class="circle"><i class="icon icon-hot"></i></span><span class="text">FORMA GİR</span></a></div>
        
            <a href="http://www.monthlyfitness.com/basari-hikayesi-emel/" title="Başarı Hikayesi: Emel!"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Zayiflama-Hikayesi-Emel" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Zayiflama-Hikayesi-Emel-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>472</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/basari-hikayesi-emel/" rel="bookmark"  >Başarı Hikayesi: Emel!</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/orcunarican/"><img alt='Monthly Fitness' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Monthly-Fitness_avatar_1483617920-74x74.png?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/orcunarican/"><span >Monthly Fitness</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T22:42:08+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T22:45:13+00:00">1 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13683" class="post post-13683 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ultimate-ears-megaboom tag-ultimate-ears-megaboom-fiyat tag-ultimate-ears-satin-al tag-ultimate-ears-wonder-boom-hoparlor-fiyat">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/" title="Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Ultimate Ears hoparlör - fiyat" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>2k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/" rel="bookmark"  >Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T19:10:01+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T19:10:01+00:00">1 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
					
<article id="post-13674" class="post post-13674 type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kapadokya-kosu tag-salomon-cappadocia-ultra-trail tag-salomon-cappadocia-ultra-trail-kapadokya tag-salomon-cappadocia-ultra-trail-kapadokya-kosu tag-salomon-cappadocia-ultra-trail-kapadokya-kosusu-2017">

    <!-- thumbnail -->
    <div class="post-thumbnail">

        
        
            <a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/" title="Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek"  >
                <img width="360" height="270" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-360x270.jpg?x18332" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Salomon Cappadocia Running Camp 2017" srcset="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-360x270.jpg?x18332 360w, http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-200x150.jpg?x18332 200w" sizes="(max-width: 360px) 100vw, 360px" />            </a>

            <div class="post-meta">
                <span class="post-share-count"><i class="icon icon-share"></i>1.6k</span>            </div>

            
        
    </div>
    <!-- thumbnail -->

    <div class="content">
        <!-- entry-header -->
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/" rel="bookmark"  >Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek</a></h2><div class="post-author-meta"><div class="author vcard " >
					<div class="avatar circle-frame">
						<a href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><img alt='Monthly Fitness Haber' src='http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Monthly-Fitness-Haber-74x74.jpg?x18332' class='avatar avatar-74 photo' height='74' width='74' /></a>
					</div>
				<div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/monthlyfitnesshaber/"><span >Monthly Fitness Haber</span></a></span>
			</div></div><span class="posted-on mf-hide"><time class="entry-date published"  datetime="2017-06-28T14:47:04+00:00">1 hafta önce</time><time class="entry-date updated mf-hide"  datetime="2017-06-28T17:52:22+00:00">1 hafta önce</time></span></div>
        </header>
        <!-- entry-header -->
    </div>

</article>


				
							</div>

			
		</div>
	

    </div>

    <aside id="secondary" class="sidebar widget-area">
	<section id="text-75" class="widget widget_text"><h2 class="widget-title">DERGİ</h2>			<div class="textwidget"><p><a href="https://indd.adobe.com/view/970b33f7-80b7-46df-94d0-ac61f03125fc" target="_blank" rel="noopener"><img class="aligncenter" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Monthly-Fitness-Dergisi-Haziran-2017-Sayisi-.jpg?x18332" alt="Monthly Fitness Haziran 2017 Sayısı" width="300" height="383" /></a></p>
</div>
		</section><section id="boombox-picked-posts-11" class="widget widget_picked_entries"><h2 class="widget-title">Haber</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">1</div>
																				<a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/"
										   title="New Balance Vazee Transform ile Dönüşümü Hissedin">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/new-balance-vazee-kadin-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="new balance vazee kadın" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/new-balance-vazee-transform-ile-donusumu-hissedin/">New Balance Vazee Transform ile Dönüşümü Hissedin</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">2</div>
																				<a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/"
										   title="adidas Geyik Koşuları">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/adidas-geyik-kosulari-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/adidas-geyik-kosulari/">adidas Geyik Koşuları</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">3</div>
																				<a href="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/"
										   title="CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/07/CROCS-CLASSIC-Gokkusagi-Renklerini-Ayaginiza-Getiriyor-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/">CROCS CLASSIC Gökkuşağı Renklerini Ayağınıza Getiriyor!</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">4</div>
																				<a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/"
										   title="Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Ultimate-Ears-hoparlor-fiyat-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Ultimate Ears hoparlör - fiyat" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/ultimate-ears-bring-music-to-life-kampanyasiyla-sinirli-sayida-uretilen-yeni-hoparlor-serisi/">Ultimate Ears, “Bring Music to Life” Kampanyasıyla, Sınırlı Sayıda Üretilen Yeni Hoparlör Serisi</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">5</div>
																				<a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/"
										   title="Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Salomon-Cappadocia-Running-Camp-2017-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Salomon Cappadocia Running Camp 2017" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/salomon-cappadocia-running-camp-6-9-temmuz-2017-tarihlerinde-kapadokyada-duzenlecek/">Salomon Cappadocia Running Camp 6-9 Temmuz 2017 Tarihlerinde Kapadokya&#8217;da Düzenlenecek</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">6</div>
																				<a href="http://www.monthlyfitness.com/sporu-yasam-bicimi-haline-getirenlere-sports-merits/"
										   title="Sporu Yaşam Biçimi Haline Getirenlere: SPORTS &#038; MERITS">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/Sport-Merits-nedir-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/sporu-yasam-bicimi-haline-getirenlere-sports-merits/">Sporu Yaşam Biçimi Haline Getirenlere: SPORTS &#038; MERITS</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section id="boombox-picked-posts-3" class="widget widget_picked_entries"><h2 class="widget-title">EGZERSİZ</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">1</div>
																				<a href="http://www.monthlyfitness.com/siki-ic-ve-dis-bacak-programi/"
										   title="Sıkı İç ve Dış bacak Programı">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/06/2-1-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/siki-ic-ve-dis-bacak-programi/">Sıkı İç ve Dış bacak Programı</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">2</div>
																				<a href="http://www.monthlyfitness.com/vucut-detoksunuza-yardimci-olacak-7-yoga-pozu/"
										   title="Vücut Detoksunuza Yardımcı Olacak 7 Yoga Pozu">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Vücut-Detoksunuza-Yardımcı-Olacak-7-Yoga-Pozu-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Vücut-Detoksunuza-Yardımcı-Olacak-7-Yoga-Pozu" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/vucut-detoksunuza-yardimci-olacak-7-yoga-pozu/">Vücut Detoksunuza Yardımcı Olacak 7 Yoga Pozu</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">3</div>
																				<a href="http://www.monthlyfitness.com/siki-karin-kaslari/"
										   title="Sıkı Karın Kasları">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Sıkı-Karın-Kasları-egzersiz-programı-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Sıkı Karın Kasları - egzersiz programı" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/siki-karin-kaslari/">Sıkı Karın Kasları</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">4</div>
																				<a href="http://www.monthlyfitness.com/evde-uygulanabilecek-kol-egzersizleri/"
										   title="Evde Uygulanabilecek Kol Egzersizleri">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/02/Evde-uygulabilecek-kol-egzersizleri-monthly-fitness--360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Evde uygulabilecek kol egzersizleri - monthly fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/evde-uygulanabilecek-kol-egzersizleri/">Evde Uygulanabilecek Kol Egzersizleri</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																					<div class="post-number">5</div>
																				<a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/"
										   title="Foam Roller ile Evde Yapılabilecek Egzersizler">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Foam-Roller-ile-Evde-Yapılabilecek-Egzersizler-Monthly-Fitness-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Foam Roller ile Evde Yapılabilecek Egzersizler - Monthly Fitness" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/foam-roller-ile-evde-yapilabilecek-egzersizler/">Foam Roller ile Evde Yapılabilecek Egzersizler</a>
										</h3>
																			</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section id="boombox-picked-posts-6" class="widget widget_picked_entries"><h2 class="widget-title">SPONSORLU İÇERİKLER</h2>				<ul>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/sana-en-uygun-spor-aletini-soyluyoruz/"
										   title="Sana En Uygun Spor Aletini Söylüyoruz">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2017/01/Sana-En-uygun-Spor-Aletini-Söylüyoruz-monthly-fitness-3-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Sana-En-uygun-Spor-Aletini-Söylüyoruz-monthly-fitness-3" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/sana-en-uygun-spor-aletini-soyluyoruz/">Sana En Uygun Spor Aletini Söylüyoruz</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/rio-2016-olimpiyatlarinda-tek-turk-egitmen-hakan-demiray/"
										   title="RIO 2016 OLİMPİYATLARI&#8217;NDA TEK TÜRK EĞİTMEN HAKAN DEMİRAYSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Hakan-Demiray-Rio-2016-Olimpiyatları-Technogym-Türkiye-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Hakan Demiray - Rio 2016 Olimpiyatları - Technogym Türkiye" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/rio-2016-olimpiyatlarinda-tek-turk-egitmen-hakan-demiray/">RIO 2016 OLİMPİYATLARI&#8217;NDA TEK TÜRK EĞİTMEN HAKAN DEMİRAY<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/spor-ayakkabilarda-taban-ozellikleri/"
										   title="SPOR AYAKKABILARDA TABAN ÖZELLİKLERİSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Spor-ayakkabılarda-taban-özellikleri-Monthly-Fitness-Dergisi-Puma-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Spor ayakkabılarda taban özellikleri - Monthly Fitness Dergisi - Puma" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/spor-ayakkabilarda-taban-ozellikleri/">SPOR AYAKKABILARDA TABAN ÖZELLİKLERİ<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/puma/"><span >Puma</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/puma-ile-is-cikisi-4-egzersiz/"
										   title="PUMA İLE İŞ ÇIKIŞI 4 EGZERSİZSponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/07/Puma-ile-İş-Çıkışı-4-Egzersiz-Monthly-Fitness-Dergisi-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Puma ile İş Çıkışı 4 Egzersiz - Monthly Fitness Dergisi" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/puma-ile-is-cikisi-4-egzersiz/">PUMA İLE İŞ ÇIKIŞI 4 EGZERSİZ<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/puma/"><span >Puma</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
											<li>
							<article class="post ">
									<div class="post-thumbnail">
																				<a href="http://www.monthlyfitness.com/kadinlarda-agirlik-calismanin-onemi-nedir/"
										   title="KADINLARDA AĞIRLIK ÇALIŞMANIN ÖNEMİ NEDİR?Sponsorlu İçerik&nbsp;">
											<img width="360" height="180" src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/06/Kadınlarda-Ağırlık-çalışmanın-önemi-nedir-360x180.jpg?x18332" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Kadınlarda Ağırlık çalışmanın önemi nedir?" />										</a>
																			</div>
								<div class="content">
									<div class="entry-header">
										<h3 class="entry-title">
											<a href="http://www.monthlyfitness.com/kadinlarda-agirlik-calismanin-onemi-nedir/">KADINLARDA AĞIRLIK ÇALIŞMANIN ÖNEMİ NEDİR?<span class="badge-status" style="background:#ff0a1b">Sponsorlu İçerik</span>&nbsp;</a>
										</h3>
										<div class="author vcard " ><div class="author-info">
				<span class="byline">by <a class="url fn n"  href="http://www.monthlyfitness.com/author/technogym/"><span >TechnoGym</span></a></span>
			</div></div>									</div>
								</div>
							</article>
						</li>
									</ul>
				</section><section  class="sticky-sidebar"></section><section id="boombox_social-3" class="widget widget_boombox_social"><h2 class="widget-title">Bizi Takip Et!</h2><div class="social circle"><ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" rel="nofollow" target="_blank" ></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" rel="nofollow" target="_blank" ></a></li></ul></div></section><section id="text-85" class="widget widget_text">			<div class="textwidget">
					
					

				<div id="bsa-block-300--250" class="bsaProContainer bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://www.monthlyfitness.com?bsa_pro_id=3&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.monthlyfitness.com/wp-content/uploads/bfi_thumb/1496753000-300x250-n9mj6svsgee228q7zkehxd8swd07wg0ohr5e7b5tqc.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "250";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
		</section>
</aside></div>

			<!--Div for sticky elements -->
			<div id="sticky-border"></div>
			</div>

							<footer id="footer" class="footer top-bg">
					
<div class="footer-top">
	<div class="pattern">
	<svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1572.4 32.6" style="enable-background:new 0 0 1572.4 32.6;" xml:space="preserve"  preserveAspectRatio="xMidYMax meet">
<g id="Layer_2">
</g>
<g image-rendering="optimizeQuality" text-rendering="geometricPrecision" shape-rendering="geometricPrecision">
	<g>
		<path d="M1160.8,19.9h-3c-0.5,1.2-0.8,1.2-1,2.6h2C1161,20.9,1160.5,22.1,1160.8,19.9z"/>
		<path d="M1166.9,19.9v-1h-5C1163.1,21.2,1163.1,20.4,1166.9,19.9z"/>
		<path d="M245.7,13c0.5-0.9,0.3-1.5,0.3-2.4l0,0l-1.9,0.6v3.1C244.6,13.9,244.9,14.3,245.7,13z"/>
		<path d="M248.3,14.6l1.9,1.1c0.8-1.9,0.9-1.1-1-2.6h-2C247.9,14.8,246.8,13.5,248.3,14.6z"/>
		<path d="M1030.8,17.1c1.2-0.8,0.7-0.3,1.5-1.4h-4l1.1,2C1030.7,17,1028.9,18.3,1030.8,17.1z"/>
		<path d="M1029.4,17.7L1029.4,17.7C1029.4,17.8,1029.4,17.8,1029.4,17.7L1029.4,17.7z"/>
		<path d="M1055.4,15.8c-0.3-2,0.6-1.6-3-2.1C1052.6,15.7,1051.7,15.2,1055.4,15.8z"/>
		<path d="M341.2,14.7c-0.3-2,0.6-1.6-3-2.1C338.5,14.7,337.6,14.2,341.2,14.7z"/>
		<path d="M1151.9,20.4l0.9-0.6c-0.6-1,0.8-0.4-0.9-1c-2.6-0.9-1.3-0.2-1.9,0l0,0c-0.5,0.5-2-0.7-0.3,0.7
			C1150.7,20.6,1149.7,20,1151.9,20.4z"/>
		<path d="M1164.9,18.3c-0.4-0.8-0.2-1.6-2-1.6s-2.8,0.3-3,1C1163.8,17.8,1162.2,17.6,1164.9,18.3z"/>
		<path d="M315.2,16.8L315.2,16.8L315.2,16.8L315.2,16.8z"/>
		<path d="M316.7,16c1.2-0.8,0.7-0.3,1.5-1.4c-4.5,0.2-3.8,0.3-3,2.1C316.6,16,314.8,17.3,316.7,16z"/>
		<path d="M177.1,8h-3v1.6C177.1,9.1,176.3,9.5,177.1,8z"/>
		<polygon points="251.1,12.1 247.1,11.5 249.1,13.2 251.1,13.2 		"/>
		<path d="M350.2,15.2c-2.2-1.6,0.7-0.8-4-1C348.1,15.7,347.6,15.8,350.2,15.2z"/>
		<path d="M1138.4,20.3C1138.4,20.3,1138.5,20.3,1138.4,20.3L1138.4,20.3z"/>
		<path d="M1137.7,20c0.4,0.2,0.6,0.3,0.7,0.3c-0.1-0.1-0.1-0.2,0.5-0.4c0,0,4.6-0.1-2-1C1137.4,19.9,1135.5,19.1,1137.7,20z"/>
		<path d="M182.1,8.9c-1.7,0.6-1.9,0.1-2,1.6h2V8.9z"/>
		<path d="M762.6,19.9v-1.6h-2C761.3,19.8,760.2,19.1,762.6,19.9z"/>
		<path d="M248.1,8.9h-2v1.6C248.2,9.7,247.4,10.5,248.1,8.9z"/>
		<path d="M263.1,15.2v-1h-3C261.7,15.3,260.3,14.8,263.1,15.2z"/>
		<rect x="382.3" y="16.2" width="2" height="1"/>
		<rect x="244.1" y="14.7" width="2" height="1"/>
		<rect x="400.3" y="1.2" width="2" height="1"/>
		<rect x="1095.9" y="15.7" width="2" height="1"/>
		<rect x="15.9" y="3.2" width="2" height="1"/>
		<rect x="519.4" y="8" width="2" height="1"/>
		<path d="M1040.5,13.9c0,0-2.9-0.6-1.2,0.3C1040.3,14.7,1042.9,13.5,1040.5,13.9z"/>
		<path d="M326.4,12.8c0,0-2.9-0.6-1.2,0.3C326.2,13.7,328.8,12.4,326.4,12.8z"/>
		<path d="M336.4,12.8c0,0-2.9-0.6-1.2,0.3C336.2,13.7,338.8,12.4,336.4,12.8z"/>
		<path d="M1017.8,7.2c0,0-2.9-0.6-1.2,0.3C1017.7,7.9,1020.3,6.7,1017.8,7.2z"/>
		<path d="M489.5,1.9c0,0-2.9-0.6-1.2,0.3C489.3,2.7,491.9,1.5,489.5,1.9z"/>
		<path d="M731.6,16.8l-1.8-1.1C730.4,17.3,728,16.6,731.6,16.8z"/>
		<path d="M992.4,6.4c0,0-0.7-1.5-0.7,0C991.8,7.6,993.4,6.6,992.4,6.4z"/>
		<path d="M324.8,15.2c0,0-0.7-1.5-0.7,0C324.2,16.4,325.8,15.4,324.8,15.2z"/>
		<path d="M1041.3,16.7c0,1.2,1.6,0.2,0.7,0C1041.9,16.7,1041.3,15.3,1041.3,16.7z"/>
		<path d="M327.2,15.7c0,1.2,1.6,0.2,0.7,0C327.8,15.7,327.2,14.3,327.2,15.7z"/>
		<path d="M1038.9,16.3c0,0-0.7-1.5-0.7,0C1038.2,17.5,1039.9,16.4,1038.9,16.3z"/>
		<path d="M315.2,11.6l1.8,1.1C316.5,11.3,317.5,12,315.2,11.6z"/>
		<path d="M1069.9,13.7l1.8,1.1C1071.2,13.3,1072.2,14.1,1069.9,13.7z"/>
		<path d="M356.2,14.2l1.8,1.1C357.5,13.8,358.5,14.6,356.2,14.2z"/>
		<path d="M11.9,17.3l1.8,1.1C13.2,17,14.3,17.7,11.9,17.3z"/>
		<path d="M1025.2,15.8l-2.2,0.9C1025.9,16.4,1024.4,17,1025.2,15.8z"/>
		<path d="M311.2,14.7l-2.2,0.9C311.8,15.4,310.3,15.9,311.2,14.7z"/>
		<path d="M806.6,18.8l-2.2,0.9C807.2,19.6,805.7,20.1,806.6,18.8z"/>
		<path d="M1292,3.7l-2.2,0.9C1292.7,4.5,1291.2,5,1292,3.7z"/>
		<path d="M548.4,3.7l-2.2,0.9C549,4.5,547.5,5,548.4,3.7z"/>
		<path d="M1029.3,12.6l1.8,1.1C1030.6,12.3,1031.6,13.1,1029.3,12.6z"/>
		<path d="M1049.5,14c-0.1,0.1-0.3,0.1-0.2,0.2C1049.3,14.2,1049.4,14.1,1049.5,14z"/>
		<path d="M1049.5,14L1049.5,14L1049.5,14z"/>
		<path d="M848.9,21.3L848.9,21.3L848.9,21.3z"/>
		<path d="M848.9,21.3c-0.1,0.1-0.3,0.1-0.2,0.2C848.7,21.5,848.8,21.4,848.9,21.3z"/>
		<path d="M164.1,10.5l0.3-0.2C164.4,10.4,164,10.5,164.1,10.5z"/>
		<path d="M133,10.5l0.3-0.2C133.3,10.4,132.9,10.5,133,10.5z"/>
		<path d="M741.6,15.2l0.3-0.2C741.8,15.1,741.5,15.2,741.6,15.2z"/>
		<path d="M189.1,8.4l0.3-0.2C189.4,8.3,189,8.4,189.1,8.4z"/>
		<path d="M223.1,8.4l0.3-0.2C223.4,8.3,223,8.4,223.1,8.4z"/>
		<path d="M242.1,10l0.3-0.2C242.4,9.9,242,9.9,242.1,10z"/>
		<path d="M872.9,0.1l-0.2,0.1C872.7,0.2,872.8,0.1,872.9,0.1z"/>
		<path d="M872.9,0.1L872.9,0.1C872.9,0,872.9,0,872.9,0.1z"/>
		<path d="M873,0L873,0C872.9,0,873.1-0.1,873,0z"/>
		<path d="M1572.4,19.9c-0.8,0.1-0.7,0.2-5.2,0.3c-3.8,0.1-3.5-0.5-5.6-0.3c-6.5,0.6-6.9,1.8-14.3-0.3c-2.4,0.8-0.5,2.8-3.5,3.2
			c-0.8-1.2-2.8-1.8-5-2.1c-1.2,1.4-0.5,1.5,1,2.6c-4.2-0.5-2.7-0.6-6,0.5c0.2-1.4,0.5-1.4,1-2.6h-3c-0.1,2,0.3,1.2-1,2.6
			c-5.6-2.1,0.6-3.8-6-4.7c0.2,1.4,0.5,1.4,1,2.6l-7.8-2.2c-4.4-1.5-4.4-0.6-8.9-0.6c-5.3-0.1-0.7-0.6-6.3-0.8
			c2.4-1.9,3.8-1.4-1-1.6c-0.4,2.4-0.4,3.5-2.6,5.2l-6.7-1.2c-4,0.2-6.3,0.3-9.3,0.2c-3.7-0.3-4.5,0.7-8.3,0.6
			c-5.9-0.1-12.5-2.6-17.8-1.2c-4.9-1.4-18.7-0.8-25.3-1.6c-8.4-1-7.8-1.6-14.6-1.9c-2.1-0.1-3.8,1.2-5.6,1.2l-18.5,2.5
			c-0.2,0-4.3,2.5-4.5,2.5l0,0c-1.2,0.1-2.6-0.4-3.6-0.3c-0.9-1.2,0.5-0.5-1.9-1.1c-4.9-1.1-7.1,0.1-13.1,0.1
			c-3.2,0-5.8-0.4-7.7-0.3l-34.3,0.2c-3.8-0.2-3.5-0.7-6,1.1c-2-0.7-0.1-0.4-1.8-0.7c-1.4-0.3-4.4,0.2-8.4-0.3l-1.7-0.3
			c-0.2,0-0.5,0-0.7,0c-4.2-0.1-2.7,0.1-5.5-0.9c-2.6,0.9-4.5,1.2-7,2.1c-1-1.3,0.6-0.5-2-1c-6-1.1-5.7-0.4-11-0.5
			c-2.9-0.1-6.6-0.7-10.6-0.4c-2.8,0.2-1.4-0.4-2.4,0.9c-4.2-1.5-7.5-1-13-1l-3.8-0.6c-4.2,0.2-7.2-0.2-10.2,1.1
			c-5.4-1.9-11.7-0.9-16.4-0.3l-4.6,1.4c-1.2,0.1-2.4-0.7-6.9-0.5c-6.2,0.2-13.8-0.5-19.9,0.1c-1.9,0.2-5,1.1-8.2,1.5L1185,22
			c-2.5,0.7-4.6,1-7.1,1.6l-5-1c0.1-2-0.3-1.2,1-2.6c-6.1,0-5.4-0.5-8,1.6c1.9,0.5,2.9,1,6,1h-13c0,1.7-1.8,0.1-2,0
			c-0.3,0.1-1.3,0.2-1.5,0.2l-2-0.1c-2.8,0.2-1.4-0.4-2.4,0.9c-6.2-0.3-2.8-1.3-8,0.5c-6.5-1.8-10.4-0.2-16-1.6
			c-1.2,0.4-4.3,1.6-6.2,1.2c-0.4-0.1-0.6-0.1-0.7-0.1c0.1-0.1,0.1-0.3-0.2-0.7c-2,0.7-2.8,0.9-5,1.6c-0.3-0.2-0.9-0.5-1.4-0.8
			c-0.8-0.5-0.3-1.4-3.7-1.7l-10.3,0.3c-1,0.1-2.1,0.2-3.6,0.2c-0.5-2.9-3.2-2.7-9-4.7l-2.9,1.1c-2.7-1.9,0.7-0.6-4-1.2
			c-1.9-0.2-3.9-0.6-5.5-0.8c-4.9-0.5-6.2,0-8.6,0.8c-0.9-0.4,1.5,1.4-1.9,0.7c-0.9-0.2-3.2-0.4-4.2-0.5c-6.7-0.6-2.1,0-7.4,0.8
			c-0.8-1.5-0.4-0.8-2-2.1L1049,17c-0.2,0.1-0.9,0.3-1.2,0.3c-2.6,0.5-4.6-0.3-10.2,1c-6.3,1.6-2.5,0.1-5.6,0.8
			c-1.8,0.5-2.2,1.3-6,1.6c-4.2,0.3-3.1-0.5-7.8-0.5c-4.3,0-4.4-0.7-7.5-1.5c-8.8-2.2-9.7-0.3-11-2.1h-3c-0.8,1.3,0.5,0.7-1.3,0.7
			c-0.9,0,0.2-0.5-8.1-0.4c-6.7,0.1-9.8,0.6-13.6-0.3c-8.2,2.9-7,1.1-11.1,1c-4.9-0.1-1.3,0.4-4.3,0.7c-4.1,0.5,1.3-1.1-6.6,0.8
			c-3.4,0.8-1,0.1-3.1,0.3c-1.5,0.2,0.1-0.1-1.7,0.3c-1.1,0.2,0.9,0-2.2,0.5c-4.5-1.9-5-2-16.2-1.9c-5.3,0.1-5.9-0.5-9.8,0.9
			c-2.2-0.8-1.2-0.1-2-1.6c-7.7,0.9-5.4-0.3-11.2,1.5c-0.2,0.1-0.5,0.2-0.6,0.2l-1.2,0.4c-2.2-0.8-1.2-0.1-2-1.6
			c-0.7,0.1-3.1,0.2-3.2,0.2l-12.9,1.8c-1.8,0.4-2.2,0.5-4,0.6c-11,0.7-2.4,0.6-8,1.1c-7.5,0.6-4.1-1.9-16.3,0.9
			c-2.4,0.5-4.4,0.4-7.9,0.5c-0.1,0-0.4,0-0.6,0c-3.8,0.1-2.8,0.1-4.2-0.9c-6.3,2.2-8.8,0.4-10,0c-3.4,0.9-1.9,0.1-4,1.6
			c-0.2-0.1-0.6-0.3-0.7-0.2l-2.3-0.5c-3.2-0.4-1.5,1.1-3-0.9l-21,1c-0.3-1.7-1.2-1.4-2-2.6h-6c0.9-0.9,0.8-0.6,1-2.1
			c-2.1,0-2.8,0.1-4.6,0.2c-3.4,0.2-1.4-0.1-3.4,0c-1.9,0.1-6,0.8-8,1.4c-1.6-1.2-1.2-0.5-2-2.1l-1.7,0.5h0.2l0,0v0.1l-0.1,0.1h-3
			l2,1.6c-3.3,0-7-0.3-8.5-0.2c-3.7,0.3-7.4,0.7-11.3-0.5c-5.5-1.6-4.9-1.9-6.1-4.6c-3.1-0.1-1.9,0-4-0.5c-8.5,2.9-0.4,0.6-9.3,2.5
			c-6.6,1.4,3,1.4-6.3,2.9c-9.4,1.6-5.5,0-10.6-0.6c-4.5-0.5,0.9,0.3-2.7,0.1c-3.6-0.3-0.5-0.5-5.2-0.7c-4.2,1.5-3.6,1-10.7,1
			c0.9-2.2,1.6-0.9,1.7-3.6c-4.2,0.5-2.7,0.6-6-0.5c-7.2,1.8-14.7,1-15,1l-3,1c-1.5-2.1-4-1.7-6.8-1.9l-2.4-0.4c-0.1,0-0.4,0-0.6,0
			l-10.8-0.2l-2,1.5l-10-0.5c-3.1,0.4-3.8,2.1-7,2.6c-0.8-1.5-0.4-0.8-2-2.1c-2.6,0.4-1.1-0.2-2,1c-4.6,0-4.4-0.5-7.3-0.6
			c-4.2-0.2-9.9,0-8.7,2.7c-2.4-0.6-2.5-1-5.1-1.4c-0.2,1.6-0.9,0.8-1.9,1.9c-7.3-0.9-7.6,0.5-13.9-2.2c-4.4,1.6-3.4,1.4-8.2,1.2
			l-11-0.1c-11.6,0.6-21.9,1.1-34.1,1.2c-1.4,0-5.8-1-7-1.1c-3.3-0.3-3.7-0.9-7.2-0.9c-3.1,0.1,1.1-0.1-1.9,0
			c-2.6,0.1-0.8,1.3-4.4,1.4l-26.5-0.4c-5.3-0.1-6.4-2.2-10.8-2s-10.3,1.1-12.2,2.6c-2.8-0.3-7.1-1.4-9.5-1.3
			c-3.3,0.1-2.9-0.1-4.6-0.1l-11.5,0.9c-5.6-0.4-1.1-0.8-5.5-0.6c-5.3,0.2-8.8-0.4-11.7,0.1c-1,0.2,0,0.1-1.9,0.2
			c-3.9,0.2-0.2-0.7-4.3,0.8c-0.9-1.2,0.7-0.6-1.8-0.9c-3.6-0.5-3.6-0.7-8.2-0.1l-2.8-1.7l-2.7,1.5c-0.2,0.1-0.5,0.1-0.7,0.2
			l-1.3,0.4c-0.1,0.1-0.4,0.1-0.6,0.2c-3.3-1.1-8.3-1.4-12.2-1.1c-2.2,0.1-11.2-0.4-15.8-0.4h-1c-5.2,0-9.1-0.9-13,0.5v-1
			c-2.8,0-4.9-0.1-7.5-0.2s-3.7,0.5-5.4,0.5c-3.4,0-7.5-2-14-0.4c-4.6-2.1-6.5-1-12.5-0.5l-3.6,0.9c-4.9,1-2.3-0.2-6.8,0.6
			c-9.9,1.7-4.4-1.8-14.3,2c-8,3.1-11.4-0.8-15.8-1.2l-13.3-2.4c-3.3-0.2-0.8,0.6-5,0c-2.8-0.5-2.3-0.8-4.7-0.8
			c-4.3-0.1-2.6,1.2-4.2-0.8h-4c-1.5,3.2-13,0.4-20.1,0.1c-0.6,0-3.7,0-3.9-0.1c-2.6-0.4-1,0.2-2-1l-3.6,1.1
			c-2.1-2-8.4-1.4-12.5-1.4l-10.5,1.4c-4.2,0,1-1.4-2.8-1.8c-1.6-0.2-4.6,0.2-7.3,0.5c-5.1,0.5-5-0.3-9.6,0.1L166.9,16
			c-1.8,0-3.7-1.5-5.8-1.4c-6.8,0.3-5.1-0.9-13.5,0.2c-6.6,0.8-21.7,0.4-26.6,1.8c-5.2-1.5-15.3-1-21.2-0.9c0.8,1.9,1.4,1.8-2.3,2.1
			C94.6,18,90,16.3,86,16.1l-7,2.1c-2.2-1.7-2.6-0.7-3-3.1c-4.8,0.2-3.4-0.4-1,1.6c-5.6,0.3-1,0.7-6.3,0.8c-4.5,0.1-4.6-0.8-8.9,0.6
			L52,19.9c0.5-1.2,0.8-1.2,1-2.6c-6.5,0.9-0.4,2.5-6,4.7c-1.3-1.4-0.9-0.5-1-2.6h-3c0.5,1.2,0.8,1.2,1,2.6c-3.3-1.1-1.8-1-6-0.5
			c1.5-1.1,2.2-1.2,1-2.6c-2.1,0.3-4.2,0.9-5,2.1c-2.9-0.4-1.6-0.2-4-1c-7.4,2-7.9,0.8-14.3,0.3c-2.2-0.2-1.9,0.4-5.6,0.3
			c-4.5-0.1-1.5-0.4-5.2-0.5H0v12.4h1572.4V19.9L1572.4,19.9z"/>
	</g>
</g>
<g>
</g>
</svg>
</div>
	<div class="container">

		
			</div>
</div>
<div class="footer-bottom">
	
	<div class="container">

		
					<div class="social-footer social">
				<ul><li><a class="icon-envelope" href="mailto:info@monthlyfitness.com" title="Email" rel="nofollow" target="_blank" ></a></li><li><a class="icon-facebook" href="https://www.facebook.com/monthlyfitness" title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a class="icon-instagram" href="http://instagram.com/monthlyfitness/" title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a class="icon-pinterest" href="http://pinterest.com/monthlyfitness/" title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a class="icon-twitter" href="http://twitter.com/monthly_fitness" title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a class="icon-youtube" href="http://youtube.com/monthlyfitness" title="Youtube" rel="nofollow" target="_blank" ></a></li></ul>			</div>
		
				<div class="copy-right">&copy;
			2017 Tüm Hakları Saklıdır.		</div>

	</div>
</div>				</footer>
			
		</div>

		
<div id="sign-in" class="sign-in authentication">
	<div class="wrapper">

		<div class="content-wrapper">
			<header>
									<h3 class="title">Giriş</h3>
				
							</header>
			<div class="content">

								<div class="clearfix"></div>
				
				<p class="status"></p>

				<form id="boombox-login" class="ajax-auth" action="login" method="post">
					<input type="hidden" id="security" name="security" value="51570966e5" /><input type="hidden" name="_wp_http_referer" value="/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" />					<div class="input-field">
						<input type="text" name="useremail" class="required"
						       placeholder="Kullanıcı adı ya da e-posta">
					</div>
					<div class="input-field">
						<input type="password" name="password" class="required"
						       placeholder="Parola">
						<a class="reset-password-link js-authentication"
						   href="#reset-password">Parolayı mı unuttun?</a>
					</div>

					
												<div class="input-field captcha-container loading">
							<div class="form-captcha">
								<img src="" alt="Captcha!" class="captcha">
								<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
							</div>
							<input type="text" class="required" name="captcha-code" placeholder="Güvenlik kodunu gir">
						</div>
																<div class="input-field">
						<button class="bb-btn" type="submit">log in</button>
					</div>
				</form>
							</div>
		</div>
			</div>
</div>
<div id="reset-password" class="authentication">
	<div class="wrapper">
		<div class="content-wrapper">
			<header>
									<h3 class="title">Şifreyi Sıfırla</h3>
				
							</header>
			<div class="content">
				<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
					<p class="status"></p>
					<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="3cb218722a" /><input type="hidden" name="_wp_http_referer" value="/crocs-classic-gokkusagi-renklerini-ayaginiza-getiriyor/" />					<div class="input-field">
						<input type="text" name="userlogin" class="required" placeholder="Kullanıcı adı ya da e-posta">
					</div>
					<div class="input-field">
						<button class="bb-btn" type="submit">sıfırla</button>
					</div>
				</form>
			</div>
		</div>
		<div class="bottom">
			<div class="text">Geri</div>
			<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">Giriş</a>
		</div>
	</div>
</div><script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/arforms.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/jquery.maskedinput.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/js/filedrag/filedrag_front.js?x18332'></script>
<link rel='stylesheet' id='arf-filedrag-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/arf_filedrag.css?x18332' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/icheck.min.js?x18332'></script>
<link rel='stylesheet' id='arf-fontawesome-css-css'  href='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/css/font-awesome.min.css?x18332' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?x18332'></script>
<div id="main_form_flag_mange"></div>
<script type="text/javascript">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</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script>
    jkof_ajax_url    =    'http://www.monthlyfitness.com/wp-admin/admin-ajax.php';
</script>
<!-- Modal -->
<div class="modal fade" id="jkof-dl-modal" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static"
     data-fid="" data-li-message="" data-li-url="" aria-labelledby="myModalLabel" data-allow-idl="1"
     data-twitter-username="">
    <div class="modal-dialog" style="margin-top:50px;">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" style="position: absolute;right: 15px;">
                    <span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title" id="myModalLabel" style="margin:0;">Dosyayı İndir</h4>
            </div>
            <div class="modal-body">
                <div class="jkof-main-ctr">
                    <p class="text-center">
                        Dosyayı indirmek için aşağıdaki butona tıklayın.
                    </p>
                    <button type="button" class="nephritis rcw-medium rcw-button-5 btn-full-block jkof-pw-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-lock"></span> Unlock with password
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-share-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share on Facebook
                    </button>
                    <button type="button" class="facebook rcw-medium rcw-button-5 btn-full-block jkof-fb-like-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Like us
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 linkedin btn-full-block jkof-li-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share on LinkedIn
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-follow-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Follow us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 twitter btn-full-block jkof-t-tweet-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-twitter"></span> Tweet us on Twitter
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 googleplus btn-full-block jkof-gp-plus-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-google-plus"></span> +1 on Google Plus
                    </button>
                    <button type="button"class="rcw-medium rcw-button-5 purple btn-full-block jkof-email-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> E-posta Girerek İndir
                    </button>
                    <button type="button" class="rcw-medium rcw-button-5 paypal btn-full-block jkof-pp-btn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-paypal"></span> Purchase with Paypal
                    </button>
                </div>
                <div class="jkof-password-ctr" style="display:none;">
                    <div class="jkof_password_status_placeholder" style="display:none;"></div>
                    <form id="jkof_passwordForm">
                        <p class="text-center">Enter the password to download this file.</p>
                        <input type="password" id="jkof_inputPassword" placeholder="Enter Password">
                        <button type="submit" class="greensea rcw-small rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-download"></span> Download File
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-linkedin-ctr" style="display:none;">
                    <div class="jkof_linkedin_status_placeholder"></div>
                    <p style="margin-bottom: 10px;">Share a message on LinkedIn to download this file!</p>
                    <script type="in/Login">
                    <button type="button" class="rcw-medium rcw-button-7 linkedin btn-full-block jkofLinkedInLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-linkedin"></span> Share and Download File
                        </button>
                    </script>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-share-ctr" style="display:none;">
                    <p>Share a message on Facebook to download this file!</p>
                    <button type="button" class="facebook rcw-medium rcw-button-7 btn-full-block jkofFBShareLockBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-facebook"></span> Share and Download File
                    </button>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-fb-like-ctr" style="display:none;">
                    <p>Like this page on Facebook to download this file!</p>
                    <div class="fb-like" style="margin-top: 10px; margin-bottom: 10px;"
                         data-href="" id="jkof_fbDLLikeBtn" 
                         data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-follow-ctr" style="display:none;">
                    <p style="margin-bottom:10px;">Follow us on twitter to download this file!</p>
                    <a href="https://twitter.com/" 
                       class="twitter-follow-button" data-show-count="false" data-size="large">
                        Follow @                    </a>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-t-tweet-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">Tweet us on twitter!</p>
                    <div id="jkof_tweetBtnCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-gp-plus-ctr" style="display:none;">
                    <p style="margin-bottom: 10px;">+1 us on Google Plus</p>
                    <div id="jkof_gPlusOneCtr"></div>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-email-ctr" style="display:none;">
                    <div class="jkof_email_status_placeholder" style="display:none;"></div>
                    <form id="jkof_emailDLForm">
                        <p class="text-center">İndirmek için e-posta adresini gir!</p>
                        <input type="email" id="jkof_inputEmail" placeholder="E-posta">
                        <button type="submit" class="purple rcw-medium rcw-button-7 btn-full-block">
                            <span class="icon-bg"></span><span class="button-icon fa fa-envelope"></span> Dosyayı İndir
                        </button>
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Geri Dön
                    </button>
                </div>
                <div class="text-center jkof-pp-ctr" style="display:none;">
                    <p>Purchase with paypal for</p>
                    <p style="margin: 10px 0;font-size:24px;" id="jkof_ppDisplayPrice">$</p>
                    <p style="color:red;margin-bottom:10px;">
                        <strong>The download link will be e-mailed to your paypal e-mail.</strong>
                    </p>
                    <form action="https://www.paypal.com/cgi-bin/webscr" method="post">
                        <input type="hidden" name="cmd" value="_xclick">
                        <input type="hidden" name="custom" value="jkof_pp">
                        <input type="hidden" name="charset" value="utf-8">
                        <input type="hidden" name="return" id="jkof_inputPPReturnURL">
                        <input type="hidden" name="currency_code" value="USD">
                        <input type="hidden" name="business" value="">
                        <input type="hidden" name="item_name" id="jkof_inputPPItemName">
                        <input type="hidden" name="item_number" id="jkof_inputPPfid">
                        <input type="hidden" name="amount" id="jkof_inputPPAmount">
                        <input type="hidden" name="quantity" value="1">
                        <input type="image" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_checkout_pp_142x27.png"
                               border="0" alt="Submit">
                    </form>
                    <button type="button" class="silver rcw-small rcw-button-7 btn-full-block jkof_goBackBtn">
                        <span class="icon-bg"></span><span class="button-icon fa fa-arrow-left"></span> Go Back
                    </button>
                </div>
                <div class="text-center jkof-idl-ctr" style="display:none;">
                    <p style="font-size:64px;"><i class="fa fa-spinner fa-spin"></i></p>
                    <p>Getting Downloads...</p>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="zombify-create-popup">
            <div class="zombify-popup_body">
                <a class="zf-popup_close" href="#"><i class="zf-icon zf-icon-delete"></i></a>
                <div class="zf-content">
                    <div class="zf-head">Choose A Format</div>
                    <div class="zf-create-box" data-count="12"><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-personality"></i>

                                        <div class="zf-item_title">Personality quiz</div>
                                        <div class="zf-item_description">Series of questions that intends to reveal something about the personality</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-trivia"></i>

                                        <div class="zf-item_title">Trivia quiz</div>
                                        <div class="zf-item_description">Series of questions with right and wrong answers that intends to check knowledge</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-poll"></i>

                                        <div class="zf-item_title">Poll</div>
                                        <div class="zf-item_description">Voting to make decisions or determine opinions</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-story"></i>

                                        <div class="zf-item_title">Story</div>
                                        <div class="zf-item_description">Formatted Text with Embeds and Visuals</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-list"></i>

                                        <div class="zf-item_title">List</div>
                                        <div class="zf-item_description">The Classic Internet Listicles</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-openlist"></i>

                                        <div class="zf-item_title">Open List</div>
                                        <div class="zf-item_description">Open List</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-rankedlist"></i>

                                        <div class="zf-item_title">Ranked List</div>
                                        <div class="zf-item_description">Ranked List</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-meme"></i>

                                        <div class="zf-item_title">Meme</div>
                                        <div class="zf-item_description">Upload your own images to make custom memes</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-video"></i>

                                        <div class="zf-item_title">Video</div>
                                        <div class="zf-item_description">Youtube, Vimeo or Vine Embeds</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-audio"></i>

                                        <div class="zf-item_title">Audio</div>
                                        <div class="zf-item_description">Soundcloud or Mixcloud Embeds</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-image"></i>

                                        <div class="zf-item_title">Görsel</div>
                                        <div class="zf-item_description">Photo or GIF</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-gif"></i>

                                        <div class="zf-item_title">Gif</div>
                                        <div class="zf-item_description">GIF format</div>
                                    </div>
                                </div>            </div>
                    <div class="zf-footer">
                        <span class="zombify-logo"><img src="http://cdn.monthlyfitness.com/wp-content/uploads/2016/12/Monthly-Fitness-Logo-Renkli.png?x18332" alt=""> </span>
                    </div>
                </div>
            </div>
        </div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Monthly Fitness Dergisi","author":"Monthly Fitness Dergisi","price":"\u00dccretsiz","appStoreLanguage":"US","inAppStore":"App Store'dan \u0130ndir","inGooglePlay":"Google Play'den \u0130ndir","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/is3.mzstatic.com\/image\/thumb\/Purple49\/v4\/63\/49\/87\/63498794-49f4-f0d4-d682-9b4db9213d03\/source\/400x40000bb.png","iconGloss":"1","url":"","button":"\u0130ndir","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/appbanners/js/config.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/ui/core.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/jquery/ui/datepicker.min.js?x18332'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/front-bootstrap.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/onyxfiles/js/download.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"tr-TR","strings":{"Close":"Kapat","Fullscreen":"Tam ekran","Turn off Fullscreen":"Tam ekran\u0131 kapat","Go Fullscreen":"Tam ekrana ge\u00e7","Download File":"Dosyay\u0131 indir","Download Video":"Videoyu indir","Play":"Oynat","Pause":"Durdur","Captions\/Subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","None":"Yok","Time Slider":"Zaman kayd\u0131rac\u0131","Skip back %1 seconds":"%1 saniye geri d\u00f6n","Video Player":"Video oynat\u0131c\u0131","Audio Player":"Ses oynat\u0131c\u0131","Volume Slider":"Ses  kayd\u0131rac\u0131","Mute Toggle":"Sesi kapat\/a\u00e7","Unmute":"Sesi geri a\u00e7","Mute":"Sessiz","Use Up\/Down Arrow keys to increase or decrease volume.":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/comment-reply.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/zombify/assets/js/minify/zombify-comments.min.js?x18332'></script>
<script type='text/javascript'>
var boombox_gif_event="scroll";
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/js/scripts.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","track_view":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"http:\/\/www.monthlyfitness.com\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"http:\/\/www.monthlyfitness.com\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js?x18332'></script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-includes/js/wp-embed.min.js?x18332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?x18332'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://cdn.monthlyfitness.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?x18332'></script>
<![endif]-->
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 10597/10991 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via cdn.monthlyfitness.com
Minified using disk

 Served from: www.monthlyfitness.com @ 2017-07-08 06:48:32 by W3 Total Cache -->